Lexi Help
Partner
www.forumieren.com

Schon wieder ein Problem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Schon wieder ein Problem

Beitrag von schnuckitanzen am Di 30 Sep 2014 - 12:34

Langsam komm ich mir echt blöd vor weil ich euch ständig mit fragen  aber ich hab wieder ein Problem meine Seite haut irgendwie nicht mehr richtig hin wollte einfach mal schauen, warum es meinen Beitrag nicht anzeigt kann es sein, das ich irgend was bei den  Templates irgendwie verändert habe ????? warum zeigt es bei mir denn meine Frage nicht an im FORUM gestern ging noch alles.... kann man das Forum irgendwie zurück setzten aber so das die Fragen und antworten nicht verloren gehen???

Hab das Forum erstmal auf wartungsarbeiten umgestellt...

" />

So sieht es auf der Startseite aus......


" />

und jedesmal wenn ich im Adminbereich was machen möchte zeigt es mir das Bild an

" />


Zuletzt von schnuckitanzen am Di 30 Sep 2014 - 13:40 bearbeitet, insgesamt 1 mal bearbeitet

schnuckitanzen
Neuling
Neuling

Beiträge : 51
Anmeldedatum : 10.09.14

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Schon wieder ein Problem

Beitrag von inde am Di 30 Sep 2014 - 12:43

Für das letztere Bild lese Dir bitte zunächst einmal dieses Thema durch. Wink


Auch würde ich Dir empfehlen zunächst einmal abzuwarten, bis der Umzug auf die neuen Server vollzogen ist. Vielleicht erledigt sich danach Dein Problem schon ganz von alleine.

LG inde

inde
Moderator
Moderator

Männlich Beiträge : 2615
Hinweis : Flash The Scene™
keine
Anmeldedatum : 20.10.11
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Schon wieder ein Problem

Beitrag von schnuckitanzen am Di 30 Sep 2014 - 12:48

Danke, ich werde mal abwarten.... Smile

schnuckitanzen
Neuling
Neuling

Beiträge : 51
Anmeldedatum : 10.09.14

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Schon wieder ein Problem

Beitrag von schnuckitanzen am Di 30 Sep 2014 - 13:08

Wie lange dauert das denn ungefähr? und wie merke ich das, das die Arbeiten abgeschlossen sind? lol!

schnuckitanzen
Neuling
Neuling

Beiträge : 51
Anmeldedatum : 10.09.14

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Schon wieder ein Problem

Beitrag von #Frank am Di 30 Sep 2014 - 15:16

Das Erledigt Icon wurde gesetzt.
Vorerst geschlossen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten