Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
www.forumieren.de

Schon wieder ein Problem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Schon wieder ein Problem

Beitrag von schnuckitanzen am Di 30 Sep 2014 - 12:34

Langsam komm ich mir echt blöd vor weil ich euch ständig mit fragen  aber ich hab wieder ein Problem meine Seite haut irgendwie nicht mehr richtig hin wollte einfach mal schauen, warum es meinen Beitrag nicht anzeigt kann es sein, das ich irgend was bei den  Templates irgendwie verändert habe ????? warum zeigt es bei mir denn meine Frage nicht an im FORUM gestern ging noch alles.... kann man das Forum irgendwie zurück setzten aber so das die Fragen und antworten nicht verloren gehen???

Hab das Forum erstmal auf wartungsarbeiten umgestellt...

" />

So sieht es auf der Startseite aus......


" />

und jedesmal wenn ich im Adminbereich was machen möchte zeigt es mir das Bild an

" />


Zuletzt von schnuckitanzen am Di 30 Sep 2014 - 13:40 bearbeitet; insgesamt 1-mal bearbeitet
avatar
schnuckitanzen
Neuling
Neuling

Beiträge : 51
Anmeldedatum : 10.09.14
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Schon wieder ein Problem

Beitrag von inde am Di 30 Sep 2014 - 12:43

Für das letztere Bild lese Dir bitte zunächst einmal dieses Thema durch. Wink


Auch würde ich Dir empfehlen zunächst einmal abzuwarten, bis der Umzug auf die neuen Server vollzogen ist. Vielleicht erledigt sich danach Dein Problem schon ganz von alleine.

LG inde
avatar
inde
Admin a.D.
Admin a.D.

Männlich Beiträge : 5328
Hinweis : Flash The Scene™
Anmeldedatum : 20.10.11
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Schon wieder ein Problem

Beitrag von schnuckitanzen am Di 30 Sep 2014 - 12:48

Danke, ich werde mal abwarten.... Smile
avatar
schnuckitanzen
Neuling
Neuling

Beiträge : 51
Anmeldedatum : 10.09.14
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Schon wieder ein Problem

Beitrag von schnuckitanzen am Di 30 Sep 2014 - 13:08

Wie lange dauert das denn ungefähr? und wie merke ich das, das die Arbeiten abgeschlossen sind? lol!
avatar
schnuckitanzen
Neuling
Neuling

Beiträge : 51
Anmeldedatum : 10.09.14
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Schon wieder ein Problem

Beitrag von #Frank am Di 30 Sep 2014 - 15:16

Das Erledigt Icon wurde gesetzt.
Vorerst geschlossen.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34605
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten