Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Signal für Chat
von inde Heute um 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Heute um 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Heute um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Heute um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Gestern um 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

www.forumieren.de

[phpBB3] Forumsdesine wird nichts angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB3] Forumsdesine wird nichts angezeigt

Beitrag von CarolineForbes am Sa 27 Sep 2014 - 15:13

Hallo

Also, ich habe bei meinem Forum (http://survival-game.aktiv-forum.com/) ein komplettes Desine gemacht. Doch heute geh ich ins Forum und es erscheint nichts, alles nur weiß.

Es sieht nur noch so aus:




Kann mir wer helfen???
avatar
CarolineForbes
Neuling
Neuling

Weiblich Beiträge : 49
Anmeldedatum : 15.02.12
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB3] Forumsdesine wird nichts angezeigt

Beitrag von #Frank am Sa 27 Sep 2014 - 15:20

So wie ich es sehe, wird bei der das CSS nicht geladen.
Ich sehe dein Forum ganz normal.
Bitte schaue in der LexiHelp, hier Links die Tafel anklicken, unter "C" bei Cache und Cookis Löschen und versuche es dann noch mal neu.
Hilft das?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB3] Forumsdesine wird nichts angezeigt

Beitrag von CarolineForbes am Sa 27 Sep 2014 - 15:33

Ja. Jetzt klappt es wieder.

Dankeschön für die Schnelle Hilfe
avatar
CarolineForbes
Neuling
Neuling

Weiblich Beiträge : 49
Anmeldedatum : 15.02.12
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB3] Forumsdesine wird nichts angezeigt

Beitrag von #Frank am Sa 27 Sep 2014 - 15:36

Bitte sehr... dax kommt schon mal vor, das soetwas nicht richtig angezeigt wird. Vor allem, wenn man viel am Style Arbeitet. In solchen Fällen, sollte man immer erst mal den Browser Cache lehren und die Seite neu laden.

closed



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten