Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Passi92 Heute um 17:13

» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Signatur wird nicht angezeit in den Beiträgen!!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Signatur wird nicht angezeit in den Beiträgen!!

Beitrag von AceMoon am Mi 17 Sep 2014 - 3:00

Hallo ich habe auch ein Problem mit der Signatur sie wird auch nicht in den nachfolgenden Beiträge angezeigt!!
Was kann ich noch machen wenn ich die Signatur in ein post setzte sehe ich sie aber nicht unter den Geschriebenden text?

Ich hoffe jemand kann mir weiterhelfen
Wünsche ein Schön Tag
und danke im Voraus!!


Zuletzt von AceMoon am Mi 17 Sep 2014 - 8:56 bearbeitet, insgesamt 1 mal bearbeitet

AceMoon
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 16.09.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Signatur wird nicht angezeit in den Beiträgen!!

Beitrag von #Frank am Mi 17 Sep 2014 - 7:12

http://hilfe.forumieren.com/t16062-signatur-anzeigen

Hast du auch im Adminbereich diese hier Beschriebenen Einstellungen vorgenommen?




Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Signatur wird nicht angezeit in den Beiträgen!!

Beitrag von AceMoon am Mi 17 Sep 2014 - 7:51

Hallo danke für die schnelle Antwort ja habe die Einstellungen vorgenommen!!

AceMoon
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 16.09.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Signatur wird nicht angezeit in den Beiträgen!!

Beitrag von #Frank am Mi 17 Sep 2014 - 8:07

Und, klappt es jetzt?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Signatur wird nicht angezeit in den Beiträgen!!

Beitrag von AceMoon am Mi 17 Sep 2014 - 8:08

Ne leider nicht Mad

AceMoon
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 16.09.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Signatur wird nicht angezeit in den Beiträgen!!

Beitrag von AceMoon am Mi 17 Sep 2014 - 8:25

Wenn ich die Signatur in ein post setzte wird sie angezeigt,in Forum selber wenn ich auf Signatur Einstellung gehe und auf vorschau wird sie auch angezeigt verstehen nicht wo der Fehler noch sein könnte.

Forumslink ist : http://deutschlandfishao.forumieren.com
vieleich könnte mal jemand reinschauen wenn die zeit es erlaubt.

Vielen Dank im voraus


AceMoon
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 16.09.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Signatur wird nicht angezeit in den Beiträgen!!

Beitrag von #Frank am Mi 17 Sep 2014 - 8:26

Dir ist klar, das die asignaturen dann erst bei Beiträgen angezeigt wird, die nach diesen Einstellungen erstellt werden?

Kannst du bitte mal den Code hier Posten, den du in deiner Signatur eingesetzt hast? Bitte poste den Code in einer Codebox hier.

Code:
[code][/code]



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Signatur wird nicht angezeit in den Beiträgen!!

Beitrag von AceMoon am Mi 17 Sep 2014 - 8:27

Code:
[url=http://www.fotos-hochladen.net][img]http://img5.fotos-hochladen.net/uploads/unbenannt2new7ew8gxmkhu.gif[/img][/url]

AceMoon
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 16.09.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Signatur wird nicht angezeit in den Beiträgen!!

Beitrag von #Frank am Mi 17 Sep 2014 - 8:28

Kannst du bitte auch noch mal ein Beitrag in einem als Gast einsehbaren Bereich posten, damit ich mal sehe, wie das bei dir aussieht?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Signatur wird nicht angezeit in den Beiträgen!!

Beitrag von #Frank am Mi 17 Sep 2014 - 8:38

Du hast die Einstellung im Adminbereich nicht richtig eingestellt.
Ich habe mich gerade bei dir angemeldet und einen Testbeitrag gepostet.
Kannst du mich bitte kurz zur Admingruppe hinzufügen, damit ich mir deine Einstellung im AB mal ansehen kann?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Signatur wird nicht angezeit in den Beiträgen!!

Beitrag von AceMoon am Mi 17 Sep 2014 - 8:41

Ok habe ich gemacht

AceMoon
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 16.09.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Signatur wird nicht angezeit in den Beiträgen!!

Beitrag von AceMoon am Mi 17 Sep 2014 - 8:49

Was war der Fehler?

AceMoon
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 16.09.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Signatur wird nicht angezeit in den Beiträgen!!

Beitrag von #Frank am Mi 17 Sep 2014 - 8:51

Gut, du hattest im Adminbereich unter:
Nutzer&Gruppen - Nutzer - User-Optionen - Benutzereinstellungen - Signatur erlauben - Haken bei alle Nutzer setzen
nicht gesetzt.
Den habe ich jetzt richtig eingestellt, und nun klappt es.
Antworte bitte in dem Thema das ich erstellt habe einmal, damit wir sehen, ob dekne Signatur nun auch angezeigt wird.
Wenn ich dann dort geantwortet habe, kannst du meinen Account und das Thema wieder löschen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Signatur wird nicht angezeit in den Beiträgen!!

Beitrag von AceMoon am Mi 17 Sep 2014 - 8:54

Vielen Lieben Dank für deine Hilfe nun klappt es super!!!

AceMoon
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 16.09.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Signatur wird nicht angezeit in den Beiträgen!!

Beitrag von #Frank am Mi 17 Sep 2014 - 9:00

Bitte sehr. In Zukunft ließ dir Links die du hier bekommst genau durch und Prüfe all das was dort beschrieben ist.
Diese Einstellung war Punkt 1 in dem Thema welches ich dir oben verlinkt hatte.
Du bist echt nicht der erste der das nicht richtig eingestellt hatte.
Diese Frage wurde ungefähr schon 765 mal, gestellt und immer war diese Einstellung das Problem.

closed



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten