Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Heute um 3:12

» Signal für Chat
von Ave Gestern um 20:30

» [ModernBB] Transparenz der Tabelle
von deafgopro Gestern um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

www.forumieren.de

[Invision] Abstand zwischen Bild und Text

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [Invision] Abstand zwischen Bild und Text

Beitrag von lupa11 am Di 2 Sep 2014 - 14:15


Hallo Ihr Lieben,

nachdem ich alle Versionen installiert und damit gearbeitet hatte, habe ich mich nun endgültig für die Version "Invision" entschieden. Komme damit gut zurecht und habe auch schon vieles eingebaut wo ihr mir bei BB2 und punBB geholfen hattet in der Vergangenheit.

Im Moment stolpere ich über ein kleines Problem:
hatte das das hier in mein Test-Forum eingebaut was kein Problem war.
Es kam zwar kein Text, dafür waren die Felder für externe Avatare hoch laden weg. Siehe hier: - soweit so gut, doch das Ergebnis sollte so nicht bleiben. Habe also mehrere Abstandhalter eingebaut, siehe hier: ... so nun meine Frage:

ich möchte gerne unten zwischen dem Bild und den Feldern "Absenden und Zurücksetzen" noch einen kleinen Abstand einbauen, doch genau diese Stelle habe ich nicht gefunden. Könnt ihr mir dabei behilflich sein?
Dann kann ich alles in den normalen Foren übernehmen.

(die anderen schönen Dinge wie: "Neueste Themen oben auf der Startseite", Einklappen der Profile unter dem Avatar uvm habe ich schon übernommen (s. Forum 1 + 2) ging alles ohne große Probleme)

Bedanken will ich mich schon jetzt und entschuldigt für den langen Text, wusste jetzt nicht wie ich es anders erklären kann.

liebe Grüße - lupa


Edit:
habe es gefunden ... auf Punkt 339 habe ich das <br> eingesetzt und der Abstand gelang.

allen noch einen schönen Tag
und liebe Grüße aus München

lupa
avatar
lupa11
Lehrling
Lehrling

Weiblich Beiträge : 165
Hinweis : zeitweise mit Linux + Chromium oder mit WIN 10 mit Chrome oder Yandex unterwegs
Anmeldedatum : 18.09.13
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten