Lexi Help
Partner
www.forumieren.com

Probleme mit dem Hoster

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Probleme mit dem Hoster

Beitrag von Ray am So 31 Aug 2014 - 9:55

Hallo, moin,

eines meiner Mitglieder hat derzeit ein hartnäckiges Problem, das ich selbst auch schon
mal hatte, aber auch nach relativ kurzer Zeit von selbst merkwürdigerweise wieder verschwand.

Es geht um den internen Bilderhoster. Er sagt, das dieser Hoster z.Zt. echt nervt
und obwohl das Ganze ja nicht wirklich soooo tragisch ist, wollte ich doch mal
nachfragen, was das jetzt genau zu bedeuten hat und ob man das ändern kann.

Zum besseren Verständnis hier mal ein Zitat von ihm..

GrafKarnstein schrieb:So,...folgendes Phänomen hab ich dabei festgestellt.
Ich konnte mehrere Bilder hochladen und reinsetzen, aber sobald ich dann auf Vorschau klickte und ich mir das Ergebnis ansah und danach den Hoster weiter nutzen wollte,...erschien erst wieder die Aufforderung mein Passwort einzugeben.


Könnt ihr damit was anfangen, mir weiterhelfen ?

Gruss,

Ray


Zuletzt von Ray am So 31 Aug 2014 - 21:34 bearbeitet, insgesamt 1 mal bearbeitet

Ray
Premium-User
Premium-User

Männlich Beiträge : 373
Anmeldedatum : 18.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit dem Hoster

Beitrag von Ray am So 31 Aug 2014 - 16:13

huhu, noch jemand da...?

Ray
Premium-User
Premium-User

Männlich Beiträge : 373
Anmeldedatum : 18.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit dem Hoster

Beitrag von Günther am So 31 Aug 2014 - 19:05

Hallo Ray,
@Ray schrieb:huhu, noch jemand da...?
Beachte bitte unsere Forenregeln! Exclamation
§1.3 Antworten und Pushen

Das Pushen von Themen, also das Posten im eigenen Thread, um auf sich aufmerksam zu machen, ist innerhalb von 48 Stunden nach dem letzten Beitrag nicht erlaubt. Dies gilt gleichfalls auch für Doppel- oder Mehrfachpostings.
Wir arbeiten hier alle ehrenamtlich und da kannst du an einem Sonntag schon mal ein wenig Geduld haben, oder? Wink

Da es derzeit keine solchen globalen Probleme mit Servimg.com Logo gibt, liegt hierfür eine lokale Ursache vor.
Häufig sind dafür fehlerhafte Cookies verantwortlich. Der User soll bitte mal Folgendes durchführen:
In seinem Browser die Cookies löschen und anschließend sicherstellen, dass sein Browser Cookies zulässt. Auch Browseraddons dürfen das Setzen von Servimg.com-Cookies nicht verhindern.
Anschließend startet er bitte seinen Browser neu, loggt sich erneut ein und sollte nun in Servimg.com Logo eingeloggt bleiben.

Funktioniert das jetzt wieder? Smile

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit dem Hoster

Beitrag von Ray am So 31 Aug 2014 - 20:52

Hallo,

ja, natürlich weiß ich doch, das ihr das hier ehrenamtlich macht und ihr macht das auch echt klasse. Ich gestehe nur, ich hatte mich ein wenig gewundert, das es jetzt so lange gedauert hatte mit der Antwort, weil ihr ja im Allgemeinen immer unheimlich schnell seid. Und ich denke, das ist jetzt auch eher ein Lob als alles andere.

Da dieses kleine Problem in Abständen immer wieder mal bei uns auftaucht, eine Frage : dürfte ich keinen Text kopieren und bei uns so reinstellen ? Dann wäre das auch gleich für alle anderen ersichtlich ?

Gruss,

Ray

( ich habe übrigens Deine Antwort erst jetzt hier zufällig gesehen. Benachrichtigt worden normal über mein E-Mail Postfach bin ich niocht, daher...)

Ray
Premium-User
Premium-User

Männlich Beiträge : 373
Anmeldedatum : 18.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit dem Hoster

Beitrag von Günther am So 31 Aug 2014 - 20:59

Gut, dann ist das geklärt und danke für das Kompliment. Wink Beachte aber in Zukunft bitte unsere 48h-Push-Regel.
Auch wenn wir uns immer bemühen, möglichst schnell zu reagieren, kann es gerade am Wochenende auch schon mal etwas länger dauern.

@Ray schrieb:Da dieses kleine Problem in Abständen immer wieder mal bei uns auftaucht, eine Frage : dürfte ich keinen Text kopieren und bei uns so reinstellen ? Dann wäre das auch gleich für alle anderen ersichtlich ?
Das ist kein Problem, kannst du gerne machen. Vorzugsweise bitte als Zitat oder mit Quellenangabe (Link), wie es online eben üblich ist. Smile

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit dem Hoster

Beitrag von Ray am So 31 Aug 2014 - 21:09

Okay, dann werde ich das mal so bei uns reinstellen und Dich, bzw. forumieren als Quelle angeben. Ist das dann so okay ?

Ray
Premium-User
Premium-User

Männlich Beiträge : 373
Anmeldedatum : 18.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit dem Hoster

Beitrag von Günther am So 31 Aug 2014 - 21:21

Ja, das passt gut so. top
Wenn du etwas aus dem Support zitierst, solltest du das immer als Zitat (Support) kennzeichnen. Bei größeren Beiträgen wie z.B. Update-Ankündigungen ist es hingegen besser, einfach direkt auf den Thread zu verlinken, wenn sich deine Mitglieder eine Beschreibung zum Update durchlesen sollen.

Dann können wir hier schließen? Smile

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit dem Hoster

Beitrag von Ray am So 31 Aug 2014 - 21:33

Ja, können wir. Vielen Dank und schönen Abend noch !  : )

Ray
Premium-User
Premium-User

Männlich Beiträge : 373
Anmeldedatum : 18.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit dem Hoster

Beitrag von Günther am So 31 Aug 2014 - 21:35

Bitte, ebenfalls. Smile
-closed-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten