Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Problem bei neuen/alten Beiträgen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Problem bei neuen/alten Beiträgen

Beitrag von Michael1234 am Fr 29 Aug 2014 - 13:01

Hallo Forumieren. Seit einiger Zeit habe ich es bemerkt, wenn ich in mein Forum einen Beitrag schreibe das dann das Themen Icon Neuste Beiträge da steht obwohl nur ich es geschrieben habe. Heute bemerkte ich in einem anderem Forum das selbe. Ist das normal?


Zuletzt von Michael1234 am Fr 29 Aug 2014 - 14:11 bearbeitet, insgesamt 1 mal bearbeitet

Michael1234
Lehrling
Lehrling

Männlich Beiträge : 160
Hinweis : Ich suche noch Hilfe für mein Forum! Schreibt mir eine PN.
Anmeldedatum : 23.08.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Problem bei neuen/alten Beiträgen

Beitrag von Günther am Fr 29 Aug 2014 - 13:53

Hallo,

globale Probleme dieser Art sind uns derzeit nicht bekannt.
Wenn eigene Beiträge als neu markiert werden:
  1. kann das an einem fehlerhaften Cookie liegen Arrow ausloggen, Cookies löschen und wieder einloggen
  2. wurde der Thread nicht vollständig geladen, nachdem du dort gepostet hast: wenn du einen Beitrag schreibst, musst du das Thema danach vollständig laden lassen, damit unser System ihn für dich als gelesen vermerkt.

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Problem bei neuen/alten Beiträgen

Beitrag von Michael1234 am Fr 29 Aug 2014 - 13:58

Danke, ich werde diese Sachen mal durchführen und werde euch bescheid geben.

Michael1234
Lehrling
Lehrling

Männlich Beiträge : 160
Hinweis : Ich suche noch Hilfe für mein Forum! Schreibt mir eine PN.
Anmeldedatum : 23.08.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Problem bei neuen/alten Beiträgen

Beitrag von Günther am Fr 29 Aug 2014 - 14:15

Bitte. Smile Wie ich sehe, hast du inzwischen das Erledigt-Icon gesetzt.
-closed-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten