Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB2] Link vom Unterforum ansprechen
von Fiona Heute um 23:15

» [phpBB2] 3. Modul Kolonne in Mitgliederliste gerutscht
von Fiona Heute um 21:12

» Passwort lässt sich nicht zurücksetzen
von inde Heute um 0:56

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:12

» [phpBB2] Forum "lädt sich tot"
von inde Gestern um 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

» [phpBB2] Icon bei Profilfeld umsetzen
von Dr.Keks Fr 17 Feb 2017 - 20:02

» Gründer Passwort
von inde Do 16 Feb 2017 - 22:10

Partner
www.forumieren.de

Problem bei neuen/alten Beiträgen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Problem bei neuen/alten Beiträgen

Beitrag von Michael1234 am Fr 29 Aug 2014 - 13:01

Hallo Forumieren. Seit einiger Zeit habe ich es bemerkt, wenn ich in mein Forum einen Beitrag schreibe das dann das Themen Icon Neuste Beiträge da steht obwohl nur ich es geschrieben habe. Heute bemerkte ich in einem anderem Forum das selbe. Ist das normal?


Zuletzt von Michael1234 am Fr 29 Aug 2014 - 14:11 bearbeitet; insgesamt 1-mal bearbeitet

Michael1234
Lehrling
Lehrling

Männlich Beiträge : 160
Hinweis : Ich suche noch Hilfe für mein Forum! Schreibt mir eine PN.
Anmeldedatum : 23.08.14
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Problem bei neuen/alten Beiträgen

Beitrag von Günther am Fr 29 Aug 2014 - 13:53

Hallo,

globale Probleme dieser Art sind uns derzeit nicht bekannt.
Wenn eigene Beiträge als neu markiert werden:
  1. kann das an einem fehlerhaften Cookie liegen Arrow ausloggen, Cookies löschen und wieder einloggen
  2. wurde der Thread nicht vollständig geladen, nachdem du dort gepostet hast: wenn du einen Beitrag schreibst, musst du das Thema danach vollständig laden lassen, damit unser System ihn für dich als gelesen vermerkt.

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Problem bei neuen/alten Beiträgen

Beitrag von Michael1234 am Fr 29 Aug 2014 - 13:58

Danke, ich werde diese Sachen mal durchführen und werde euch bescheid geben.

Michael1234
Lehrling
Lehrling

Männlich Beiträge : 160
Hinweis : Ich suche noch Hilfe für mein Forum! Schreibt mir eine PN.
Anmeldedatum : 23.08.14
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Problem bei neuen/alten Beiträgen

Beitrag von Günther am Fr 29 Aug 2014 - 14:15

Bitte. Smile Wie ich sehe, hast du inzwischen das Erledigt-Icon gesetzt.
-closed-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten