Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Admin-Bereich Anzeigefehler

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Admin-Bereich Anzeigefehler

Beitrag von DonnerVooochel am Mo 18 Aug 2014 - 22:57

Moin, seit ein paar Tagen fällt mir auf das der Admin-Bereich nicht richtig angezeigt wird, zu dem fehlen auf der Hauptseine der Loginbutton fürn Chat und auch ganz oben die Zeile wo ich mich in den Adminbereich reinbegebe.

Mal gehts mal nicht heute wieder nicht möglich.

Kann mir da jemand helfen oder ist es bei mehreren so?


Gruß Donner


Zuletzt von DonnerVooochel am Mo 18 Aug 2014 - 23:22 bearbeitet, insgesamt 2 mal bearbeitet

DonnerVooochel
Neuling
Neuling

Männlich Beiträge : 7
Anmeldedatum : 01.11.13

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Admin-Bereich Anzeigefehler

Beitrag von Günther am Mo 18 Aug 2014 - 22:59

Hallo,

bitte bearbeite dein Thema entsprechend der roten Hinweisbox unter dem Thema (Themenicon). Danke! Idea

Poste bitte einen bzw. mehrere Screenshot(s) der Anzeigeprobleme. Danke. Smile

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Admin-Bereich Anzeigefehler

Beitrag von DonnerVooochel am Mo 18 Aug 2014 - 23:08

Oh I'm sorry ^^

Joa ne jetzt wollte ich Screens machen und es geht wieder...seltsam.

Bin ja kein Fachmann in der Hinsicht aber er baut den Admin Bereich net auf man sieht nur ne weiße Seite mit den einzelnen Bereichen untereinander gelistet in ganz normaler Schrift wenn das was hilft.

Und auf der Hauptseite des Forums habe ich das bei mir so dass oben rechts "Willkommen Donner und Benachrichtigungen" einfach nicht da ist.

Und der Chat dort is kein Loginbutton gewesen.


Hoffe ohne Screens doch gut erklärt Smile


DonnerVooochel
Neuling
Neuling

Männlich Beiträge : 7
Anmeldedatum : 01.11.13

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Admin-Bereich Anzeigefehler

Beitrag von Günther am Mo 18 Aug 2014 - 23:18

@DonnerVooochel schrieb:aber er baut den Admin Bereich net auf man sieht nur ne weiße Seite mit den einzelnen Bereichen untereinander gelistet in ganz normaler Schrift wenn das was hilft.
Eine solche Anzeige tritt auf, wenn das Stylesheet des Adminbereichs nicht geladen wurde.

@DonnerVooochel schrieb:Und auf der Hauptseite des Forums habe ich das bei mir so dass oben rechts "Willkommen Donner und Benachrichtigungen" einfach nicht da ist.
Und der Chat dort is kein Loginbutton gewesen.
Ein solcher Fehler tritt auf, wenn der Seitenquellcode und/oder ein Script nicht geladen wurde.

In beiden Fällen wurde dein Forum nicht vollständig geladen.
Das kann entweder an einer Forumieren-Server liegen, wenn es zu einer kurzen Überlastung kommt oder eine kleine Wartung stattfindet. In solchen Situationen können Stylesheets, Scripte etc. mal für ein paar Minuten unerreichbar sein.
Oder es gab ein vorübergehendes Verbindungsproblem auf deiner Seite (kann am Internetzugang, den DNS-Servern deines Internetanbieters oder deiner Hard-/Software liegen), das mit Forumieren nichts zu tun hatte.

Da die Anzeige mittlerweile wieder vollständig ist, können wir das im Nachhinein nicht näher eingrenzen.
Sollte es zukünftig wieder mal zu einem solchen Problem kommen, melde dich bitte mit folgenden Daten hier:
  • Beschreibung des Anzeigeproblems inkl. Screenshots davon
  • Angabe, welches Gerät und welchen Browser du verwendest
  • Forenadresse, falls es nicht um jene aus deinem Profil geht

Dann können wir überprüfen, ob das Problem bei Forumieren oder bei deiner Internetverbindung liegt.

Hier können wir abschließen? Smile

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Admin-Bereich Anzeigefehler

Beitrag von DonnerVooochel am Mo 18 Aug 2014 - 23:24

Unter der Beachtung des Roten Kästchens habe ich mal den Anfangspost in Richtung ERLEDIGT editiert  Smile 

Ja Thema vorerst vom Tisch und danke für deine Informationen ich werde es beobachten   Laughing 


Gruß Donner

DonnerVooochel
Neuling
Neuling

Männlich Beiträge : 7
Anmeldedatum : 01.11.13

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Admin-Bereich Anzeigefehler

Beitrag von Günther am Mo 18 Aug 2014 - 23:29

@DonnerVooochel schrieb:Unter der Beachtung des Roten Kästchens habe ich mal den Anfangspost in Richtung ERLEDIGT editiert  Smile
Perfekt, danke. top 

Dann schließe ich hier vorerst ab. Sollten in Zukunft erneut solche Probleme auftreten, weißt du jetzt, wie du am besten vorgehst. Smile
Schönen Abend noch!
-closed-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten