Lexi Help
Partner
www.forumieren.com

navi menü doppelt??

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

navi menü doppelt??

Beitrag von www.moped.at.gg am Mo 17 März 2008 - 18:51

Hallo ich hab ein problem und zwar wenn ich denn normalen im admin menü für die navi eingebe kommt alles doppelt was ich eingebe
wenn ich auf absenden drücke schau mir die navi leiste im forum an steht alles doppelt
www.50ccm.org is die page

www.moped.at.gg
Neuling
Neuling

Männlich Beiträge : 48
Anmeldedatum : 05.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: navi menü doppelt??

Beitrag von Alex am Mo 17 März 2008 - 19:07

Hallo!

Das passiert normalerweise dann, wenn keine URL für das Icon vorhanden ist oder diese nicht funktioniert.
Dann wird der Ersatztext angezeigt und man hat alles doppelt.

Sind überall URLs eingetragen und funktionieren die auch?

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3697 Tage alt.
13781 User haben bisher 274022 Beiträge geschrieben in 91 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: navi menü doppelt??

Beitrag von www.moped.at.gg am Di 18 März 2008 - 4:07

nein sind sie nicht !! danke kann geschlossen werden

www.moped.at.gg
Neuling
Neuling

Männlich Beiträge : 48
Anmeldedatum : 05.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten