Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Heute um 17:06

» Chat wird nicht automatisch aktualisiert
von Davina123 Gestern um 21:13

» Tamashii no Utsuri | Naruto RPG
von May3 Gestern um 17:02

» Forum vor Gästen verschliessen
von inde Gestern um 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:13

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:12

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:10

Partner
www.forumieren.de

Bekomme keinen Blog erstellt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Bekomme keinen Blog erstellt

Beitrag von Suhani am Di 29 Jul 2014 - 22:21

Nabend zusammen.

Ich versuche jetzt zum X.ten Mal einen Blog zu erstellen und bleibe bei Schrit 2 von 3 hängen  Crying or Very sad 

Immer wenn ich auf "Blog erstellen" klicke, bekomme ich diese Meldung:

Sie können nur alphanumerische Zeichen und Bindestriche für die Internetadresse Ihres Blogs benutzen... (also Buchstaben von A bis Z und Zahlen. Bindestriche müssen innerhalb eines Wortes oder einer Zahlenreihe verwendet werden und können nicht am Anfang oder Ende stehen) Beispiele: job, job314 oder job-314 können verwendet werden -job314 oder job314- können nicht verwendet werden schrieb:

Da ist doch diie "Internet-Adresse des Blogs" mit gemeint - oder?
Wenn ja, was ist dann an -> suhanisbücher.blogieren.com falsch?


Suhani
Neuling
Neuling

Weiblich Beiträge : 17
Anmeldedatum : 28.03.13
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Bekomme keinen Blog erstellt

Beitrag von Günther am Di 29 Jul 2014 - 22:26

Hallo,

es freut uns, dass du dich für einen Blogieren-Blog entschieden hast! Smile

In den Internetadressen können auch keine Umlaute verwendet werden. In deinem Fall bedeutet das:
suhanisbücher.blogieren.com
suhanisbuecher.blogieren.com

Funktioniert die Blogerstellung mit diesem Wissen? Smile
Falls du weitere Probleme dabei hast, helfen wir dir natürlich gerne.

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Bekomme keinen Blog erstellt

Beitrag von Suhani am Di 29 Jul 2014 - 22:31

Man bist Du schnell!  Shocked 

Und ja - das blöde "ü" war's  Rolling Eyes 

Und jup, Forum hab ich ja schon, nu will ich auch noch einen Blog Very Happy

Besten Dank und schönen Abend noch!

LG

Suhani
Neuling
Neuling

Weiblich Beiträge : 17
Anmeldedatum : 28.03.13
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Bekomme keinen Blog erstellt

Beitrag von Günther am Di 29 Jul 2014 - 22:34

Gerne, dir ebenfalls einen schönen Restabend! Smile

Viel Spaß mit deinem neuen Blog!
-closed-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten