Lexi Help
Die neuesten Themen
» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Di 27 Sep 2016 - 19:18

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

[phpBB2] Forum neu anlegen geht nicht !

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2] Forum neu anlegen geht nicht !

Beitrag von Maik3004 am So 20 Jul 2014 - 0:30

Hallo da vor langer Zeit hatte ich bereits ein Forum , wollte jetzt ein neues einrichten , aber es geht nicht kommt egal welche Adresse versuche die Meldung das es diese bereits gibt.Habe schon mehrere versucht !

Gruss Maik

Maik3004
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 20.07.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Forum neu anlegen geht nicht !

Beitrag von Günther am So 20 Jul 2014 - 0:32

Hallo,

poste hier mal bitte die Adressen, mit denen du es versucht hast. Smile

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Forum neu anlegen geht nicht !

Beitrag von Maik3004 am So 20 Jul 2014 - 0:38

@Günther schrieb:Hallo,

poste hier mal bitte die Adressen, mit denen du es versucht hast. Smile

Liebe Grüße
Günther

Hallo Günther : Von Mensch zu Mensch Das Forum mit dem ? Das ? Forum uswusw immer mit euren Formieren Endungen davon auch verschiedene versucht !

Nachtrag : Was macht Zuckerpuppe wenn du sie mal liesst grüss Sie schön von mir , ist ne ganz liebe Nette !

Gruss Maik

Maik3004
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 20.07.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Forum neu anlegen geht nicht !

Beitrag von Günther am So 20 Jul 2014 - 0:54

Danke, Maik, das erklärt dein Problem. Smile

Was du versucht hast, entspricht nämlich nicht den Anforderungen einer gültigen Internetadresse.
Wenn man eine ungültige Internetadresse eingibt, meldet unser System (was leider in der Tat etwas missverständlich ist), diese Adresse sei bereits vergeben. In Wahrheit ist sie allerdings technisch ungültig. Wink

Wenn du ein neues Forumieren-Forum erstellst, musst du bei Forumsadresse auf folgende Kriterien achten:
  • Die Adresse darf nur aus Kleinbuchstaben, Zahlen und Bindestrichen bestehen (Bindestrich darf nicht zu Beginn stehen).
  • Es dürfen keine Sonderzeichen, Umlaute oder Leerzeichen enthalten sein. Großschreibung wird ignoriert.
  • Die Subdomain (= Bereich, den du selbst eingeben kannst) darf max. 20 Zeichen lang sein.

Du musst also in der Forenadresse auf Großbuchstaben, Leerzeichen und das Fragezeichen verzichten. Wink 

Frei wäre z.B. die Forenadresse von-mensch-zu-mensch.forumieren.net
Ich zeige dir mal, wie du die entsprechenden Felder bei der Forenerstellung ausfüllen musst:


Ich hoffe, das hilft dir weiter? Smile

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Forum neu anlegen geht nicht !

Beitrag von Maik3004 am So 20 Jul 2014 - 1:02

Hallo Günther Danke werde es probieren und denke an Grüsse an die Zuckerpuppe !

Gruss Maik

Maik3004
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 20.07.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Forum neu anlegen geht nicht !

Beitrag von Günther am So 20 Jul 2014 - 1:05

Bitte. Smile

Melde dich dann bitte wieder hier, ob du diesmal Erfolg hattest, oder setze einfach das Thema erledigt-Icon. Dann weiß ich, dass es geklappt hat und ich hier schließen kann. Wink

Zuckerpuppe ist hier derzeit leider nicht aktiv. Es ist aber schön, dass du an sie denkst, und sie wird sich sicher über deine Grüße freuen, falls sie sie mal liest. Smile

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Forum neu anlegen geht nicht !

Beitrag von Maik3004 am So 20 Jul 2014 - 1:23

Leider klappt es immer noch nicht  jetzt meckert das Passwort kommt immer diese Meldung :Das zur Überprüfung eingegebene Passwort muss mit dem ersten Passwort identisch sein...

Dann tue ich das komme aber nie zu der Seite wo ich das 2 mal eingeben muss !
aber ich halte mich an mindestens 6 Zeichen und Ziffern !

Gr.Maik

Maik3004
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 20.07.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Forum neu anlegen geht nicht !

Beitrag von Günther am So 20 Jul 2014 - 1:30

Du gibst dein Passwort einmal bei Schritt 2 ein:


Anschließend klickst du auf Bestätigen und gelangst zu Schritt 3, wo du exakt dasselbe Passwort erneut eingeben musst:


In beiden Fällen ist darauf zu achten, dass dein Browser dort nichts automatisch einsetzt. Idea Wenn also in einem oder beiden Passwortfeldern bereits eine Eingabe vorhanden ist, dann entferne diese bitte vollständig und schreibe stattdessen dein Passwort hinein.
Es ist nämlich möglich, dass der Browser diese Felder auto-ausfüllt, was in diesem Fall nicht gewollt ist.

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Forum neu anlegen geht nicht !

Beitrag von Maik3004 am So 20 Jul 2014 - 1:44

Hallo Günther das 2 Feld habe ich übersehn gehabt  sah immer nur die Meldung dort , ist ein wenig irreführend !
Aber geht jetzt werde es die nächsten Tage gestalten !

Gruss Maik

Maik3004
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 20.07.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Forum neu anlegen geht nicht !

Beitrag von Günther am So 20 Jul 2014 - 1:48

Alles klar, dann wünsche ich dir viel Spaß und Erfolg mit deinem neuen Forum! Smile
Gute Nacht!
-closed-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten