Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Kleine Problem (ModernBB BETA)
von deafgopro Heute um 9:09

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Heute um 3:12

» Signal für Chat
von Ave Gestern um 20:30

» [ModernBB] Transparenz der Tabelle
von deafgopro Gestern um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

www.forumieren.de

[Invision] "Neues Thema" Icon ist verschwunden

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [Invision] "Neues Thema" Icon ist verschwunden

Beitrag von Jamie Grant am Sa 19 Jul 2014 - 23:16

Liebes Forumieren Team,

ich bin am verzweifeln und raufe mir schon die Haare, weil ich einfach nicht weiß wohin dieses Icon verschwunden ist und warum...
Zum Hintergrund der ganzen Sache: Ich habe wie immer an den Templates gebastelt und könnte ihn so eventuell nicht erkannt und als "unnütz" gewertet haben. Dummerweise weiß ich nicht wo und welchen Code ich in den Standardtemplates suchen soll...woraus sich also das Problem ergibt, dass ich euch mal wieder mit einem banalen Problem nerven muss.

Hier ein Link zum Testforum, für alle, die an einer Visualisierung des Problems, interessiert sind.

KLICK MICH

Es hat keine Eile, aber dieses Problem lässt mir einfach keine Ruhe und je verbissener ich über die Codes schaue, umso blinder komme ich mir vor...
Wie immer freue ich mich über eure Hilfe und Tipps und hoffe, dass ihr mir dieses Thema nicht allzu übel nehmt.

Liebe Grüße

Jay ♥


Zuletzt von Jamie Grant am So 20 Jul 2014 - 9:41 bearbeitet; insgesamt 1-mal bearbeitet
avatar
Jamie Grant
Lehrling
Lehrling

Weiblich Beiträge : 199
Anmeldedatum : 13.08.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Invision] "Neues Thema" Icon ist verschwunden

Beitrag von Jamie Grant am So 20 Jul 2014 - 9:41

Huhu!

Ich weiß nicht warum, aber dieses Thema hat sich nun doch erledigt!
avatar
Jamie Grant
Lehrling
Lehrling

Weiblich Beiträge : 199
Anmeldedatum : 13.08.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten