Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
www.forumieren.de

'Ich habe in diesem Thread geantwortet' - Zeichen ist verschwunden!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt 'Ich habe in diesem Thread geantwortet' - Zeichen ist verschwunden!

Beitrag von LuScarlett am Mi 11 Jun 2014 - 8:06

Hey ihr Lieben,

nach längerer Zeit hab ich nun mal wieder eine kleine Frage bzw. ein kleines Problem.
Ich habe gestern Abend den Style meines Forums komplett verändert und habe vorhin entdeckt, dass ein kleiner Kreis, der kennzeichnete, dass man etwas in diesen Thread geschrieben hatte komplett verschwunden ist. Wo kann ich den denn ändern bzw wieder sichtbar machen?


Liebe Grüße und Danke
Lu


Zuletzt von LuScarlett am Mi 11 Jun 2014 - 11:13 bearbeitet; insgesamt 1-mal bearbeitet
avatar
LuScarlett
Neuling
Neuling

Weiblich Beiträge : 37
Anmeldedatum : 27.04.14
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: 'Ich habe in diesem Thread geantwortet' - Zeichen ist verschwunden!

Beitrag von Gast am Mi 11 Jun 2014 - 9:38

Wenn du das Icon in der Bildverwaltung hochgeladen hast, dann lade es erneut hoch. Wenn du es im CSS geschrieben hast, musst du dort nachschaun, ob es noch da ist und eventuell neu schreiben.

Wenn du was anderes meinst, bitte mach ein Screenshot mit Markierung, wo man sehen kann, dass das Icon fehlt, danke
avatar
Gast
Gast


Nach oben Nach unten

Erledigt Re: 'Ich habe in diesem Thread geantwortet' - Zeichen ist verschwunden!

Beitrag von LuScarlett am Mi 11 Jun 2014 - 9:44

julie3 schrieb:Wenn du das Icon in der Bildverwaltung hochgeladen hast, dann lade es erneut hoch. Wenn du es im CSS geschrieben hast, musst du dort nachschaun, ob es noch da ist und eventuell neu schreiben.

Wenn du was anderes meinst, bitte mach ein Screenshot mit Markierung, wo man sehen kann, dass das Icon fehlt, danke

Ich bin bei der Bilderverwaltung. Da sehe ich diesen Reiter erst garnicht. Bzw. weiß nicht, wo ich das ändern kann. Hatte das immer bis jetzt so gelassen, wies war. Jetzt ist der Kreis halt weg Very Happy
avatar
LuScarlett
Neuling
Neuling

Weiblich Beiträge : 37
Anmeldedatum : 27.04.14
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: 'Ich habe in diesem Thread geantwortet' - Zeichen ist verschwunden!

Beitrag von Gast am Mi 11 Jun 2014 - 9:50

gehe bitte in Adm->Anzeige->Bilder&Farben->Bildverwaltung->Fortgeschrittene Methode und lade dein Icon bei "Forum Icons" neu hoch.
Das Icon hast du ja noch am Computer gespeichert oder?
Lade es bitte neu und nimm nicht den alten Link.
avatar
Gast
Gast


Nach oben Nach unten

Erledigt Re: 'Ich habe in diesem Thread geantwortet' - Zeichen ist verschwunden!

Beitrag von LuScarlett am Mi 11 Jun 2014 - 9:56

Danke, aber ich glaub du hast mich falsch verstanden Smile

Hab dir mal n Screenshot angehängt



Edit: *geschrieben
avatar
LuScarlett
Neuling
Neuling

Weiblich Beiträge : 37
Anmeldedatum : 27.04.14
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: 'Ich habe in diesem Thread geantwortet' - Zeichen ist verschwunden!

Beitrag von Gast am Mi 11 Jun 2014 - 10:02

Das ist auch in der Bildverwaltung zu finden unter Mini Icons/ Mini Thema/Mini Thema neu
avatar
Gast
Gast


Nach oben Nach unten

Erledigt Re: 'Ich habe in diesem Thread geantwortet' - Zeichen ist verschwunden!

Beitrag von LuScarlett am Mi 11 Jun 2014 - 10:05

julie3 schrieb:Das ist auch in der Bildverwaltung zu finden unter Mini Icons/ Mini Thema/Mini Thema neu

Aber da sind ja schon icons drin. Wenn dann würde man es ja dann sehen können im Forum, wenn das die richtigen wären, die ich suche

avatar
LuScarlett
Neuling
Neuling

Weiblich Beiträge : 37
Anmeldedatum : 27.04.14
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: 'Ich habe in diesem Thread geantwortet' - Zeichen ist verschwunden!

Beitrag von Gast am Mi 11 Jun 2014 - 10:13

Dann ist dein Kreis entweder nicht mehr verfügbar oder du hast bei "NEU" den gleichen Icon drin wie bei Minithema
Du hast doch den Kreis in der Bildverwaltung hochgeladen,da muss er auch dort sein.
Lade ihn nochmal vom Computer hoch, dort wo du ihm vorher hochgeladen hast.

Oder du meinst in der Bildverwaltung bei Icons


Zuletzt von julie3 am Mi 11 Jun 2014 - 10:17 bearbeitet; insgesamt 1-mal bearbeitet
avatar
Gast
Gast


Nach oben Nach unten

Erledigt Re: 'Ich habe in diesem Thread geantwortet' - Zeichen ist verschwunden!

Beitrag von LuScarlett am Mi 11 Jun 2014 - 10:15

julie3 schrieb:Dann ist dein Kreis entweder nicht mehr verfügbar oder du hast bei "NEU" den gleichen Icon drin wie bei Minithema
Du hast doch den Kreis in der Bildverwaltung hochgeladen,da muss er auch dort sein.
Lade ihn nochmal vom Computer hoch, dort wo du ihm vorher hochgeladen hast.


Ich hab da garnichts hochgeladen Very Happy
Der war schon so im Style dabei. Habe nur einige Sachen mit meinen eigenen designerten Bildern ausgetauscht. Diesen Kreis habe ich nicht ausgetauscht.
Deswegen verstehe ich ja auch nicht, dass er so urplötzlich weg ist.
avatar
LuScarlett
Neuling
Neuling

Weiblich Beiträge : 37
Anmeldedatum : 27.04.14
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: 'Ich habe in diesem Thread geantwortet' - Zeichen ist verschwunden!

Beitrag von Gast am Mi 11 Jun 2014 - 10:20

Naja du hast geschrieben, du hast in der Bildverwaltung hochgeladen, darum muss das Icon auch dort sein.
Dann musst du ein anderes nehmen, der Kreis wird bei diesem Design womöglich nicht mehr verfügbar sein.
Oder du kopierst ihn und ladest ihm in der Bildverwaltung hoch.
avatar
Gast
Gast


Nach oben Nach unten

Erledigt Re: 'Ich habe in diesem Thread geantwortet' - Zeichen ist verschwunden!

Beitrag von LuScarlett am Mi 11 Jun 2014 - 10:23

julie3 schrieb:Naja du hast geschrieben, du hast in der Bildverwaltung hochgeladen, darum muss das Icon auch dort sein.
Dann musst du ein anderes nehmen, der Kreis wird bei diesem Design womöglich nicht mehr verfügbar sein.
Oder du kopierst ihn und ladest ihm in der Bildverwaltung hoch.

Also... eigentlich geht es mir nicht wirklich um diesen Kreis. Ich wollte das Design des Kreises eh durch mein eigenes ersetzen.
Der Witz ist doch, dass ich nicht weiß genau, wo der Kreis einzufügen ist. Ich finde es in der Bilderverwaltung nicht!!!
avatar
LuScarlett
Neuling
Neuling

Weiblich Beiträge : 37
Anmeldedatum : 27.04.14
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: 'Ich habe in diesem Thread geantwortet' - Zeichen ist verschwunden!

Beitrag von Gast am Mi 11 Jun 2014 - 10:25

Habe ich dir doch ausführlich beschrieben wie du vorgehn musst.
Ausser du bist kein Admin, dann siehst du das natürlich nicht.

Du musst die fortgeschrittene Methode nehmen
avatar
Gast
Gast


Nach oben Nach unten

Erledigt Re: 'Ich habe in diesem Thread geantwortet' - Zeichen ist verschwunden!

Beitrag von LuScarlett am Mi 11 Jun 2014 - 11:10

julie3 schrieb:Habe ich dir doch ausführlich beschrieben wie du vorgehn musst.
Ausser du bist kein Admin, dann siehst du das natürlich nicht.

Du musst die fortgeschrittene Methode nehmen
Julie... das ist mir doch alles klar, ich bin doch nicht dumm und mach das nicht seit gestern.
Ich finde nicht, wo ich das Bild einsetzen soll. Wie das Feld heißt, wo man dann schließlich sieht, wo man geschrieben hat.


Edit: Habe es von selbst gefunden.
CLOSE
avatar
LuScarlett
Neuling
Neuling

Weiblich Beiträge : 37
Anmeldedatum : 27.04.14
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten