Lexi Help
Partner
www.forumieren.com

Problem Mit Google

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem Mit Google

Beitrag von Progger am So 16 März 2008 - 11:57

Hallö Smile

Mein Problem ist das ich meine Page nicht mehr in Goolge finde,seit 2 tagen
,wenn ich normal nach "SilkRoad Bot" gegoogelt hab kamm es an zeiter stelle Smile

aber jetzt ist es ganz weg Sad pig

http://silkroad.userboard.net

Progger
Neuling
Neuling

Männlich Beiträge : 3
Anmeldedatum : 09.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem Mit Google

Beitrag von Alex am So 16 März 2008 - 12:58

Hallo!

Google macht von Zeit zu Zeit solche "Sperenzchen".
Wieso, das können dir aber nur die Leut von Google selbst beantworten:

www.google.de/support

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3700 Tage alt.
13783 User haben bisher 274070 Beiträge geschrieben in 91 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem Mit Google

Beitrag von Progger am So 16 März 2008 - 13:07

sperzeiten.... hr hr aber ihre [zensiert] werbung ist immer da Sad

Progger
Neuling
Neuling

Männlich Beiträge : 3
Anmeldedatum : 09.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem Mit Google

Beitrag von Alex am So 16 März 2008 - 13:11

Naja, die [zensiert] Werbung finanziert dein Forum, ohne die müsstest Du zahlen Wink

Sind also 2 Paar Stiefel Wink

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3700 Tage alt.
13783 User haben bisher 274070 Beiträge geschrieben in 91 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem Mit Google

Beitrag von Molly & Sinclair am So 16 März 2008 - 17:04

Wir haben die Frage eigentlich im umgekehrten Sinn. Wir wollen nicht, dass man unser Forum bei Google oder anderen Suchmaschinen findet - kann man das irgendwie einstellen im Forum selber im Adminbereich???

Gruß

Molly & Sinclair

Molly & Sinclair
Neuling
Neuling

Weiblich Beiträge : 38
Anmeldedatum : 10.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem Mit Google

Beitrag von Alex am So 16 März 2008 - 17:40

Hallo!

Bitte Suchen-Funktion benutzen.
Über Google gibts zig Threads!

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3700 Tage alt.
13783 User haben bisher 274070 Beiträge geschrieben in 91 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten