Lexi Help
Die neuesten Themen
» Begriff : "merken"
von Ray Heute um 13:26

» Private Nachrichten
von inde Heute um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

Partner
free forum

Brandneues Forum- Ich hab keine Ahnung was zu tun

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Brandneues Forum- Ich hab keine Ahnung was zu tun

Beitrag von Weltenretter am Sa 15 März 2008 - 15:28

Ich habe einen Screenshot meines Problems gemacht. Leider komm ich mit der Bedienung dieses Hilfeforums nicht zurecht, also erkläre ich es. Ich habe einen Style(Ashes of Alar) gewählt. Mein Forum soll sich aber um das Rollenspiel Gothic drehen. Wie ändere ich das. Da drunter steht schon: Gothic, aber einbisschen mikrig. Ich glaube, dass was ich ändern will nennt sich Banner. Wie geht das??

Weltenretter
Lehrling
Lehrling

Männlich Beiträge : 81
Anmeldedatum : 15.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Brandneues Forum- Ich hab keine Ahnung was zu tun

Beitrag von maxi124 am Sa 15 März 2008 - 15:33

Bitte Link zum Forum!

maxi124
Stammgast
Stammgast

Männlich Beiträge : 243
Hinweis : Linz OÖ
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Brandneues Forum- Ich hab keine Ahnung was zu tun

Beitrag von Weltenretter am Sa 15 März 2008 - 15:37


Weltenretter
Lehrling
Lehrling

Männlich Beiträge : 81
Anmeldedatum : 15.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Brandneues Forum- Ich hab keine Ahnung was zu tun

Beitrag von maxi124 am Sa 15 März 2008 - 15:39

Hmm der style ist gut geworden du meinst das Bild ganz oben wo steht: Ashes of Alar? Du gehst in den Adminbereich unter skin/Style und dann auf schnelle Bildverwaltung und auf Banner oder Hauptbild musst du schauen^^!

Mfg

maxi124
Stammgast
Stammgast

Männlich Beiträge : 243
Hinweis : Linz OÖ
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Brandneues Forum- Ich hab keine Ahnung was zu tun

Beitrag von Weltenretter am Sa 15 März 2008 - 15:43

Ich will ja denn Ashes of Alarblödsinn nicht da stehen haben. Und die Frau, die da ist, auch nicht.

Weltenretter
Lehrling
Lehrling

Männlich Beiträge : 81
Anmeldedatum : 15.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Brandneues Forum- Ich hab keine Ahnung was zu tun

Beitrag von maxi124 am Sa 15 März 2008 - 16:08

Hmm also ich könnte es dir einrichten aber da...ich schick dir ne PM!

maxi124
Stammgast
Stammgast

Männlich Beiträge : 243
Hinweis : Linz OÖ
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Brandneues Forum- Ich hab keine Ahnung was zu tun

Beitrag von Weltenretter am Sa 15 März 2008 - 16:15

Jetzt weiß ich was du meinst. Ich war auf schnelle Bildverwaltung, aber um das Bild zu ändern, muss ich in so einer Zeile die Adresse des Bildes eingeben. Aber ich will meine eigenen Bilder benutzen. Und wie geht das Genau

Weltenretter
Lehrling
Lehrling

Männlich Beiträge : 81
Anmeldedatum : 15.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Brandneues Forum- Ich hab keine Ahnung was zu tun

Beitrag von maxi124 am Sa 15 März 2008 - 16:16

ok also zuerst musst du natürlich die Bottons vorbereiten. diese ladest du auf www.servimg.com hoch. Dann gehst du auf schnelle Bildverwaltung und klickst auf den Botton den du änern willst!

maxi124
Stammgast
Stammgast

Männlich Beiträge : 243
Hinweis : Linz OÖ
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Brandneues Forum- Ich hab keine Ahnung was zu tun

Beitrag von Weltenretter am Sa 15 März 2008 - 16:28

Da funktioniert was nicht. Ich hab das gew. Bild mit Paint gespeichert. Als ich als mein Logo festgelegt hab, hat er nur ein rechteck angezeigt und oben echts von diesem Rechteck ein x

Weltenretter
Lehrling
Lehrling

Männlich Beiträge : 81
Anmeldedatum : 15.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Brandneues Forum- Ich hab keine Ahnung was zu tun

Beitrag von maxi124 am Sa 15 März 2008 - 16:30

hmmm komichn hast du eas bei ImgServ hochgeladen?

maxi124
Stammgast
Stammgast

Männlich Beiträge : 243
Hinweis : Linz OÖ
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Brandneues Forum- Ich hab keine Ahnung was zu tun

Beitrag von Weltenretter am Sa 15 März 2008 - 17:07

Ja

Weltenretter
Lehrling
Lehrling

Männlich Beiträge : 81
Anmeldedatum : 15.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten