Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Heute um 11:58

» kleine Hilfe Hintergrund
von deafgopro Heute um 2:39

» brauche ich kleine hilfe
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

www.forumieren.de

Brandneues Forum- Ich hab keine Ahnung was zu tun

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Brandneues Forum- Ich hab keine Ahnung was zu tun

Beitrag von Weltenretter am Sa 15 März 2008 - 15:28

Ich habe einen Screenshot meines Problems gemacht. Leider komm ich mit der Bedienung dieses Hilfeforums nicht zurecht, also erkläre ich es. Ich habe einen Style(Ashes of Alar) gewählt. Mein Forum soll sich aber um das Rollenspiel Gothic drehen. Wie ändere ich das. Da drunter steht schon: Gothic, aber einbisschen mikrig. Ich glaube, dass was ich ändern will nennt sich Banner. Wie geht das??

Weltenretter
Lehrling
Lehrling

Männlich Beiträge : 81
Anmeldedatum : 15.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Brandneues Forum- Ich hab keine Ahnung was zu tun

Beitrag von maxi124 am Sa 15 März 2008 - 15:33

Bitte Link zum Forum!

maxi124
Stammgast
Stammgast

Männlich Beiträge : 243
Hinweis : Linz OÖ
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Brandneues Forum- Ich hab keine Ahnung was zu tun

Beitrag von Weltenretter am Sa 15 März 2008 - 15:37


Weltenretter
Lehrling
Lehrling

Männlich Beiträge : 81
Anmeldedatum : 15.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Brandneues Forum- Ich hab keine Ahnung was zu tun

Beitrag von maxi124 am Sa 15 März 2008 - 15:39

Hmm der style ist gut geworden du meinst das Bild ganz oben wo steht: Ashes of Alar? Du gehst in den Adminbereich unter skin/Style und dann auf schnelle Bildverwaltung und auf Banner oder Hauptbild musst du schauen^^!

Mfg

maxi124
Stammgast
Stammgast

Männlich Beiträge : 243
Hinweis : Linz OÖ
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Brandneues Forum- Ich hab keine Ahnung was zu tun

Beitrag von Weltenretter am Sa 15 März 2008 - 15:43

Ich will ja denn Ashes of Alarblödsinn nicht da stehen haben. Und die Frau, die da ist, auch nicht.

Weltenretter
Lehrling
Lehrling

Männlich Beiträge : 81
Anmeldedatum : 15.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Brandneues Forum- Ich hab keine Ahnung was zu tun

Beitrag von maxi124 am Sa 15 März 2008 - 16:08

Hmm also ich könnte es dir einrichten aber da...ich schick dir ne PM!

maxi124
Stammgast
Stammgast

Männlich Beiträge : 243
Hinweis : Linz OÖ
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Brandneues Forum- Ich hab keine Ahnung was zu tun

Beitrag von Weltenretter am Sa 15 März 2008 - 16:15

Jetzt weiß ich was du meinst. Ich war auf schnelle Bildverwaltung, aber um das Bild zu ändern, muss ich in so einer Zeile die Adresse des Bildes eingeben. Aber ich will meine eigenen Bilder benutzen. Und wie geht das Genau

Weltenretter
Lehrling
Lehrling

Männlich Beiträge : 81
Anmeldedatum : 15.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Brandneues Forum- Ich hab keine Ahnung was zu tun

Beitrag von maxi124 am Sa 15 März 2008 - 16:16

ok also zuerst musst du natürlich die Bottons vorbereiten. diese ladest du auf www.servimg.com hoch. Dann gehst du auf schnelle Bildverwaltung und klickst auf den Botton den du änern willst!

maxi124
Stammgast
Stammgast

Männlich Beiträge : 243
Hinweis : Linz OÖ
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Brandneues Forum- Ich hab keine Ahnung was zu tun

Beitrag von Weltenretter am Sa 15 März 2008 - 16:28

Da funktioniert was nicht. Ich hab das gew. Bild mit Paint gespeichert. Als ich als mein Logo festgelegt hab, hat er nur ein rechteck angezeigt und oben echts von diesem Rechteck ein x

Weltenretter
Lehrling
Lehrling

Männlich Beiträge : 81
Anmeldedatum : 15.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Brandneues Forum- Ich hab keine Ahnung was zu tun

Beitrag von maxi124 am Sa 15 März 2008 - 16:30

hmmm komichn hast du eas bei ImgServ hochgeladen?

maxi124
Stammgast
Stammgast

Männlich Beiträge : 243
Hinweis : Linz OÖ
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Brandneues Forum- Ich hab keine Ahnung was zu tun

Beitrag von Weltenretter am Sa 15 März 2008 - 17:07

Ja

Weltenretter
Lehrling
Lehrling

Männlich Beiträge : 81
Anmeldedatum : 15.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten