Lexi Help
Die neuesten Themen
» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von Bigtuber Heute um 20:54

» Themen-Icons
von Bigtuber Heute um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Heute um 20:09

» Themen fixieren
von inde Heute um 20:05

» Impressum
von Bigtuber Heute um 19:10

» [Update] Neues Theme der mobilen Version V2
von inde Heute um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

Partner
free forum

Forum öffnen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum öffnen

Beitrag von jomein am Sa 15 März 2008 - 10:30

hallo leutz,
ich weiß gar nicht so recht ob mein problem ein problem ist..lol

also habe gestern ein forum erstellt,ist noch voll im rohbau^^, aber nun folgendes. wenn ich die seite aufrufe, in meinem fall über lesezeichen (firefox ) dann teilt sich mein fenster und das forum erscheint links.dann muß man da ein bissel scrollen und mit rechtsklick das forum im neuen tab öffnen- danach öffnet es sich im rechten teil des geteiletn fensters und ich kann das linke zumachen, rest ist normal...k


mfg jochen

jomein
Lehrling
Lehrling

Männlich Beiträge : 109
Hinweis : LE
Anmeldedatum : 15.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum öffnen

Beitrag von Alex am Sa 15 März 2008 - 10:48

Hallo!

Bitte mal Forum-URL zwecks Ansicht.

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3632 Tage alt.
13743 User haben bisher 272853 Beiträge geschrieben in 88 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum öffnen

Beitrag von jomein am Sa 15 März 2008 - 11:00

habe die url mal im profil eingetragen, da funzt sie ganz normal ?

hier noch malhttp://kreuzkoenige.forumieren.de/index.htm

---------------------------------------------------

habe gerade die lösung gefunden, wenn ich an die forumadresse noch index.htm anhänge dann geht es auch bei mir im firefox wieder.

aber dennoch thx für die schnelle reaktion von dir

jochen

jomein
Lehrling
Lehrling

Männlich Beiträge : 109
Hinweis : LE
Anmeldedatum : 15.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum öffnen

Beitrag von Alex am Sa 15 März 2008 - 11:16

Hallo!

Ich würd da trotzdem mal Cache löschen, weil es darf keinen Unterschied machen, ob das mit oder ohne /index.htm geschrieben ist.....

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3632 Tage alt.
13743 User haben bisher 272853 Beiträge geschrieben in 88 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum öffnen

Beitrag von jomein am Sa 15 März 2008 - 11:19

geht klar

jomein
Lehrling
Lehrling

Männlich Beiträge : 109
Hinweis : LE
Anmeldedatum : 15.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten