Lexi Help
Die neuesten Themen
» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Di 27 Sep 2016 - 19:18

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Bei Anmeldung Fehler, da keine Monate angezeigt werden !

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bei Anmeldung Fehler, da keine Monate angezeigt werden !

Beitrag von Angie am Sa 15 März 2008 - 5:50

Bei Anmeldung Fehler, da keine Monate angezeigt werden !
Liebes Team, ist mir mom Schleierhaft das in der Anmeldung (Registrierung) nur Tag und Jahr angezeigt werden.
Wie könnte ich dieses wieder ändern sodas eine Anmeldung wieder möglich ist und auch der Monat einzutragen ist,
die Komplette Anzeige des Monats ist momentan nicht vorhanden.

Bitte um Hilfe
Gruß Angie

Angie
Neuling
Neuling

Weiblich Beiträge : 11
Anmeldedatum : 05.12.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bei Anmeldung Fehler, da keine Monate angezeigt werden !

Beitrag von Helpline Connections am Sa 15 März 2008 - 10:15

Genau das gleiche Problem bittet sich mir. Habe zwar schon gesucht. Aber auf diese Frage keine spezifische Antwort bekommen.

So wennde ich mich auch nun hier her.

Erstens: Warum wird in "Neues Passwort" das Passwort schon eingegeben. Und warum muss man dies erst rauslöschen das man das Profil auch absenden kann. Kann man das nicht anderst?

Zweitens: Monat ziwschen Tage und Jahr fählt. Fehlermeldung "Der Geburtstag wurde nicht im richtigen Format eingegeben."

Screen:


Hoffe auf schnelle Hilfe und bedanke mich schon mal.

Gruß HC

Helpline Connections
Lehrling
Lehrling

Männlich Beiträge : 199
Anmeldedatum : 12.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bei Anmeldung Fehler, da keine Monate angezeigt werden !

Beitrag von Alex am Sa 15 März 2008 - 10:40

1.
http://hilfe.forumieren.com/problem-mit-dem-administrations-bereich-f15/userdaten-andern-neues-passwort-t3868.htm

2.
http://hilfe.forumieren.com/verschiedene-probleme-f5/geburtstags-feld-fehlt-plotzlich-t3823.htm

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3632 Tage alt.
13744 User haben bisher 272867 Beiträge geschrieben in 88 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten