Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Veröffentlichungen - Bilder in einer Zeile
von Zocker96 Gestern um 18:29

» [phpBB3] Backup Rückgängig machen
von inde Gestern um 12:29

» Natur und Wildlife Forum
von Stephan68 Do 25 Mai 2017 - 19:03

» [phpBB2] Charmed Bad Time
von Phoebe Do 25 Mai 2017 - 16:48

» [phpBB2] RPG-Forum Drachenkrieg
von Zocker96 Do 25 Mai 2017 - 14:14

» House Of The Rising Sun Rollenspiel-Forum
von Dr.Keks Do 25 Mai 2017 - 11:02

» Antwort landet im falschen Thema
von inde Do 25 Mai 2017 - 3:16

» [#9811] [phpBB2] Could not obtain rpg users infos
von inde Mi 24 Mai 2017 - 18:37

» [#9973] Abmeldeseite für User nicht aufrufbar
von inde Mi 24 Mai 2017 - 18:33

» [#9974] SSL plötzlich deaktiviert
von inde Mi 24 Mai 2017 - 18:30

» Header 714*264 für BVB134 (siamkatzenborussen.forumieren.com)
von inde Mi 24 Mai 2017 - 18:29

» Logo 192*192 für BVB134 (siamkatzenborussen.forumieren.com)
von inde Mi 24 Mai 2017 - 18:23

» Veröffentlichungen - Text mit Farbe/Bilder mit Link versehen
von inde Mi 24 Mai 2017 - 17:51

» Gründerwechsel nach Inaktivität des Gründers
von inde Mi 24 Mai 2017 - 15:47

» [Update] ModernBB – Templatebearbeitung
von Forumbot Mi 24 Mai 2017 - 15:01

» Shadow Revolution
von Clove Huntress Di 23 Mai 2017 - 20:47

www.forumieren.de

Bei Anmeldung Fehler, da keine Monate angezeigt werden !

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bei Anmeldung Fehler, da keine Monate angezeigt werden !

Beitrag von Angie am Sa 15 März 2008 - 5:50

Bei Anmeldung Fehler, da keine Monate angezeigt werden !
Liebes Team, ist mir mom Schleierhaft das in der Anmeldung (Registrierung) nur Tag und Jahr angezeigt werden.
Wie könnte ich dieses wieder ändern sodas eine Anmeldung wieder möglich ist und auch der Monat einzutragen ist,
die Komplette Anzeige des Monats ist momentan nicht vorhanden.

Bitte um Hilfe
Gruß Angie

Angie
Neuling
Neuling

Weiblich Beiträge : 11
Anmeldedatum : 05.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bei Anmeldung Fehler, da keine Monate angezeigt werden !

Beitrag von Helpline Connections am Sa 15 März 2008 - 10:15

Genau das gleiche Problem bittet sich mir. Habe zwar schon gesucht. Aber auf diese Frage keine spezifische Antwort bekommen.

So wennde ich mich auch nun hier her.

Erstens: Warum wird in "Neues Passwort" das Passwort schon eingegeben. Und warum muss man dies erst rauslöschen das man das Profil auch absenden kann. Kann man das nicht anderst?

Zweitens: Monat ziwschen Tage und Jahr fählt. Fehlermeldung "Der Geburtstag wurde nicht im richtigen Format eingegeben."

Screen:


Hoffe auf schnelle Hilfe und bedanke mich schon mal.

Gruß HC
avatar
Helpline Connections
Lehrling
Lehrling

Männlich Beiträge : 199
Anmeldedatum : 12.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bei Anmeldung Fehler, da keine Monate angezeigt werden !

Beitrag von Alex am Sa 15 März 2008 - 10:40

1.
http://hilfe.forumieren.com/problem-mit-dem-administrations-bereich-f15/userdaten-andern-neues-passwort-t3868.htm

2.
http://hilfe.forumieren.com/verschiedene-probleme-f5/geburtstags-feld-fehlt-plotzlich-t3823.htm

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3872 Tage alt.
13896 User haben bisher 278077 Beiträge geschrieben in 106 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten