Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Beiträge verschwinden, nachdem sie angeklickt wurde
von Emmy Petit Gestern um 21:34

» [Tuto] [alle Versionen] Funktion "diesen Code markieren"
von inde Gestern um 16:52

» Signal für Chat
von inde Mi 26 Apr 2017 - 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Mi 26 Apr 2017 - 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Mi 26 Apr 2017 - 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Mi 26 Apr 2017 - 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

www.forumieren.de

[phpBB2] Eingabefester - Fehlende Absätze in Beiträgen?!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2] Eingabefester - Fehlende Absätze in Beiträgen?!

Beitrag von Gast am Fr 18 Apr 2014 - 17:08

Hallo, ich hoffe es ist richtig das ich diesen Bereich gewählt habe. Da ich es ja sehe und nicht weiß woran es liegt.
Nun kommen wir zu meinem Anliegen.
Ich habe mit einer Freundin en RPG Forum und dort werden die "Steckbriefe" Nun nicht mehr richtig angezeigt (Im Beitrag selbst). Die Absätze, die gestern Abend noch da waren, sind auf einmal weg. Jedoch wenn ich den Code bearbeite (in dem Modus) noch da!
Es ist komisch, liegt es jetzt daran das an dem Editor gearbeitet wird? Kann ich das selbst irgendwie korrigieren, weil es an mir liegt? O.O

Ich habe keine Ahnung, bitte um Hilfe!
PS: Zu unserem Forum -> http://ghostofparanoia.forumieren.com

avatar
Gast
Gast


Nach oben Nach unten

Erledigt Re: [phpBB2] Eingabefester - Fehlende Absätze in Beiträgen?!

Beitrag von Günther am Fr 18 Apr 2014 - 17:57

Hallo,

unsere Techniker haben sich darum gekümmert und das Problem in kürzester Zeit behoben. Smile

Danke für deine Meldung!
-closed & Papierkorb-
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten