Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [Neue Funktion] Events
von Forumbot Gestern um 17:19

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Gestern um 15:39

» [phpBB3] Style-Switcher. Probleme mit dem Tutorial
von inde So 25 Jun 2017 - 13:37

» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde So 25 Jun 2017 - 11:48

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Sa 24 Jun 2017 - 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

www.forumieren.de

Keine Bilder mehr

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Keine Bilder mehr

Beitrag von delphinchen am Fr 14 März 2008 - 20:54

Wieso fehlen plötzlich alle Bilder wie die Forenicons oder die Icons in der Navigationsleiste ?
In meinem Forum ist das so, und wie ich sehe hier auch - liegt das an meinem Pc oder an euch ?
Danke
avatar
delphinchen
Neuling
Neuling

Weiblich Beiträge : 14
Hinweis : Wien
Anmeldedatum : 27.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Bilder mehr

Beitrag von sakura am Fr 14 März 2008 - 21:04

ich denke mal das die techniker gerade daran arbeiten, also einfach mal abwarten bis morgen ob es dann immernoch ist^^
avatar
sakura
Lehrling
Lehrling

Weiblich Beiträge : 114
Anmeldedatum : 17.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Bilder mehr

Beitrag von Alex am Fr 14 März 2008 - 21:05

Hallo!

Das liegt an deinem PC, bzw. an deinem Browser.

Bitte mal Cache/Temp.Internetdateien und Cookies im Browser löschen und Seite neu laden.
Zu 95% dürfte das Problem damit beseitigt sein, wenn nicht, dann nochmal melden

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3903 Tage alt.
13910 User haben bisher 278875 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Bilder mehr

Beitrag von sakura am Fr 14 März 2008 - 21:07

entschuldigung dann lag ich falsch^^ bin absofort still Wink
avatar
sakura
Lehrling
Lehrling

Weiblich Beiträge : 114
Anmeldedatum : 17.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Bilder mehr

Beitrag von Alex am Fr 14 März 2008 - 21:09

Muss an ihrem PC/Browser liegen, weil sie in beiden Foren Darstellungsprobleme hat und ich in beiden Foren keine, egal, mit welchem Browser.

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3903 Tage alt.
13910 User haben bisher 278875 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Bilder mehr

Beitrag von delphinchen am Fr 14 März 2008 - 21:54

@alex schrieb:Bitte mal Cache/Temp.Internetdateien und Cookies im Browser löschen und Seite neu laden.
Nein hilft leider nicht das habe ich vorhin auch schon probiert.
Ich bin davon ausgegangen dass es nicht an mir liegt weil ich in beiden Browsern (IE und Opera) das gleiche Problem habe - aber nur bei forumieren Seiten - alle anderen Bilder sehe ich

In meinem Forum ist es so dass ich alle fremgehosteten Bilder sehen kann (also Header, Buttons usw) aber die die von Forumieren sind wo ich nichts geändert habe nicht !?
Diese Bilder haben immer eine Grafikadresse mit lilliweb.com - ectl ist diese Seite Down wo die Bilder liegen ?
Danke nochmals
avatar
delphinchen
Neuling
Neuling

Weiblich Beiträge : 14
Hinweis : Wien
Anmeldedatum : 27.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Bilder mehr

Beitrag von Gast am Fr 14 März 2008 - 21:57

hmmm eigendlich nicht
hast du wirklich alles gelöscht? ausser cookies?
weil cache und temp kannst noch extra löschen
avatar
Gast
Gast


Nach oben Nach unten

Re: Keine Bilder mehr

Beitrag von DritteWahl am Mo 17 März 2008 - 18:51

Dieses Prob hatte ich hier im Forum auch schon mal geposted! Das geschieht einfach manchmal! Aber nur bei dir selber die anderen User sehen weiterhin die Bilder! Die Hinweise und Tipps die Boran und Alex zu diesem Thema geben haben mir auch nicht weitergeholfen, nur Geduld!

DritteWahl
Neuling
Neuling

Männlich Beiträge : 62
Anmeldedatum : 13.02.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Bilder mehr

Beitrag von sigi am Mo 17 März 2008 - 19:51

hmmm ich seh alles normal...gruss sigi
@ delphinchen
avatar
sigi
Lehrling
Lehrling

Männlich Beiträge : 190
Hinweis : Gratkorn / Austria
Anmeldedatum : 14.12.07
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Bilder mehr

Beitrag von Alex am Mo 17 März 2008 - 20:03

Hallo!

Das ist zu 100% ein Darstellungsfehler im Browser...deshalb bezweifel ich immer noch, dass hier Cache / Temporäre Internetdateien gelöscht wurden.

Wir erklären ja auch gerne, wie das geht, nur muss man dann auch fragen.

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3903 Tage alt.
13910 User haben bisher 278875 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Bilder mehr

Beitrag von Brook Skull am Di 18 März 2008 - 13:38

Ich hatte das selbe Problem bei mir sit folgendes passiert, ich bin ausversehen per rechtsklick auf grafiken von bla bla bla blockieren gegangen und dann waren plötzlich alle Grafiken in meinem Forum weg, um dies rückgängig zu machen musste ich bei FF auf
Extras -> Einstellungen...-> Inhalt -> Grafik lden und da musste ich dann den blockierten grafikanbieter wieder erlauben vllt hängt es ja da dran, wenn nichts hilf sorry für den Post ^^
avatar
Brook Skull
Lehrling
Lehrling

Männlich Beiträge : 78
Anmeldedatum : 18.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten