Lexi Help
Die neuesten Themen
» [phpBB2] Schriftfarbe nicht vollständig
von Fayé Heute um 16:09

» [Wichtige Information] Meine Tätigkeit in diesem Support. Von #Frank
von #Frank Heute um 13:42

» [Update] Neues Theme der mobilen Version V2
von #Frank Heute um 13:03

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

Partner
free forum

Forum zeigt keine Schrift mehr

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Keine Rückmeldung closed Forum zeigt keine Schrift mehr

Beitrag von gangrils am Fr 28 März 2014 - 1:57

Auf meinem Forum, sieht man weder Schrift noch sonstige Links, die schriftlich waren überhaupt noch  Shocked 

Im Grunde ist alles da, das Gerüst usw, Nur die Schrift selbst ist wie verschwunden. Was muss ich tun?

lg

ps die Schriftfarben sind es nicht. O.O
Lief davor alles seit Jahren normal.

gangrils
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 28.03.14

Nutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Forum zeigt keine Schrift mehr

Beitrag von Gast am Fr 28 März 2014 - 8:40

 Hallo und herzlich Willkommen,
Du bist neu hier
     
Mache dich bitte zunächst mit den hiesigen Forenregeln vertraut.

       Viele Antworten findest du auch  in der Wissenssammlung "Lexi Help" Exclamation

       Klick einfach auf das Bild Arrow 

       Solltest du keine für dich passende Antwort in der Suchfunktion (Link in der Navigation) oder bei "Lexi Help" gefunden haben, dann eröffne pro Frage ein neues Thema.

       Ich wünsche dir hier im Forum viele Informationen und guten Erfolg mit deinem Forum  top

Bitte bearbeite dein Thema entsprechend der roten Hinweisbox unter dem Thema (Themenicon).

Mache bitte ein Screenshot von deinem Problem.

Gast
Gast


Nach oben Nach unten

Keine Rückmeldung closed Re: Forum zeigt keine Schrift mehr

Beitrag von gangrils am Fr 28 März 2014 - 13:59

Hier der Screenshot, habe schon versucht die Schriftfarbe zu ändern nutzt aber nichts Sad

glaube pp3 ist das Forum


gangrils
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 28.03.14

Nutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Forum zeigt keine Schrift mehr

Beitrag von #Frank am Fr 28 März 2014 - 16:28

Es liegt nicht an der Einstellung an deinem Forum, sondern es muss ein Problem mit deinem Browser geben.
Ich kann als Gast alles sehen, was ein Gast sehen kann.
Du solltest mal versuchen, deinen Browser Cache zu löschen.
Wie das gemacht wird, findest du in unserer Lexi Help unter "C".



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34507
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Forum zeigt keine Schrift mehr

Beitrag von gangrils am Sa 29 März 2014 - 0:39

Gesagt getan, doch weder bei Chrome, noch Opera hatte dies irgendwelche Auswirkungen, die den Fehler behoben haben. Andere Foren gehen jedoch normal.
Was könnte es noch sein?

lg

gangrils
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 28.03.14

Nutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Forum zeigt keine Schrift mehr

Beitrag von Gast am Sa 29 März 2014 - 8:31

Hast du es mit Firefox oder IE schon probiert?
Ich sehe alles normal.

Gast
Gast


Nach oben Nach unten

Keine Rückmeldung closed Re: Forum zeigt keine Schrift mehr

Beitrag von J.A.R.V.I.S. am Sa 29 März 2014 - 10:18

Also unter Safari und Opera funktioniert das ganze auch.
Was mir nur aufgefallen ist, sind die unterschiedlichen Schriften, die in den verschiedenen Browsern dargestellt werden, die von Arial bis Times new Roman und einer anderen mir unbekannten Schrift reichen.
Es muss also ne Einstellungssache an deinem Rechner/Browser sein.

J.A.R.V.I.S.
Lehrling
Lehrling

Weiblich Beiträge : 115
Anmeldedatum : 21.05.13

Nutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Forum zeigt keine Schrift mehr

Beitrag von Gast am Sa 29 März 2014 - 10:25

Jarvis,
Auch für dich gelten die Forenregeln, die u.a. unter Punkt 3 zu finden sind:
Code:
Sollte also erkennbar ein Mitglied des Teams die Bearbeitung der Frage übernommen haben, indem im Thread gepostet wurde, so ist es zwingend allen anderen Mitgliedern, Helfern und Grafikern ausgenommen den Admins, Mods und dem Fragesteller untersagt, in diesem Thread weiterhin zu antworten.

Gast
Gast


Nach oben Nach unten

Keine Rückmeldung closed Re: Forum zeigt keine Schrift mehr

Beitrag von #Frank am Sa 29 März 2014 - 13:45

Also um das noch mal so zu sagen:
Es liegt nicht an deinem Forum.
Es muss eine Einstellung an deinem Browser sein die ich leider nicht nachvollziehen kann.
So wie es für mich aussieht, wird da bei dir etwas nicht geladen und so gehe ich davon aus, das du da versehentlich was blockiert hast.
Mit allen Browsern sehe ich dein Forum ganz normal.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34507
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Forum zeigt keine Schrift mehr

Beitrag von gangrils am Sa 29 März 2014 - 19:03

Wirklich verzwickt. Ich werde mir Morgen mal Zeit nehmen, da alles genau zu überprüfen, seltsam vor allem, das es bei mir bei jedem Browser so ist. Ich werde mir die Zeit nehmen und melde mich dann nochmal, ob ich etwas gefunden habe. Am neuen Java kann es nicht liegen, da hatte ich seit dem letzten Funktionieren ein Update, mehr ist auch gar nicht passiert, das ich es nach vollziehen könnte Sad


Zuletzt von Günther am Di 1 Apr 2014 - 18:11 bearbeitet, insgesamt 1 mal bearbeitet (Grund : keine Rückmeldung -> closed)

gangrils
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 28.03.14

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten