Lexi Help
Die neuesten Themen
» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Di 27 Sep 2016 - 19:18

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

[phpBB2] Was ist mit dem Editor los?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2] Was ist mit dem Editor los?

Beitrag von lost_angel am Mo 17 März 2014 - 17:10

Hey ihr Lieben,

ich weiß nicht, ob das hier das richtige Forum für ist, aber mir ist da grad nichts besseres eingefallen...

Ich bin eben in meinen Foren unterwegs und hab mich tierisch erschrocken.
Was ist mit dem Editor los? Sämtliche Bearbeitungsicons sind weg, und das Eingabefeld ist fast nur noch ein dünner Balken.

Forum 1:


Forum 2:


Forum 3:


Ich hab auch nichts wegen eines Updates gefunden, dass es deshalb vielleicht kurzzeitig einfach nur spinnen könnte.
Was kann ich denn da jetzt machen (außer warten evtl.), dass es wieder normal aussieht?

Liebe Grüße,
das verlorene Engelchen

lost_angel
Premium-User
Premium-User

Weiblich Beiträge : 368
Anmeldedatum : 09.12.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Was ist mit dem Editor los?

Beitrag von frazi am Mo 17 März 2014 - 17:33

Auch beim 3er fehlt der Editor .... da sieht es genauso leer aus.

frazi
Stammgast
Stammgast

Weiblich Beiträge : 249
Anmeldedatum : 08.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Was ist mit dem Editor los?

Beitrag von lost_angel am Mo 17 März 2014 - 17:47

Auch möglich... na dann warten wir mal ab, was bei rauskommt.
Ich dachte nur nicht gleich an Verbindungsprobleme, da ich nur bei den Editorfenstern diese Probleme habe. Aber danke schon mal für den Hinweis. Wink

lost_angel
Premium-User
Premium-User

Weiblich Beiträge : 368
Anmeldedatum : 09.12.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Was ist mit dem Editor los?

Beitrag von Gast am Mo 17 März 2014 - 18:21

Es müssen nicht alle Foren betroffen sein, manchmal auch nur Teile davon. Da deine Bearbeitungs Icons auch verschwunden sind, handelt es sich sicher um ein Lade/Verbindungsproblem.
Am besten nix verändern und abwarten.

Gast
Gast


Nach oben Nach unten

Erledigt Re: [phpBB2] Was ist mit dem Editor los?

Beitrag von lost_angel am Mo 17 März 2014 - 19:05

Stimmt, ist unter Garantie ein Ladeproblem. Hab grade gesehen, dass auch meine Chatbox betroffen ist. Trotz Neuladen der Seite verändert sich da nix.

Aber gut, dann weiß ich ja in etwa woran das liegen kann und muss wirklich abwarten. Kann man dann dieses Thema hier schließen, da es ja dann nur unnütz hier rumspukt und im Grunde schon geklärt wird... Wink

lost_angel
Premium-User
Premium-User

Weiblich Beiträge : 368
Anmeldedatum : 09.12.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Was ist mit dem Editor los?

Beitrag von Günther am Mo 17 März 2014 - 19:12

Hallo,

wie Julie bereits richtig geschrieben hat, werden auch die Scripte des Editors und Chats in deinen Foren nicht geladen, was damit zusammenhängt:
http://hilfe.forumieren.com/t38553-verbindungsprobleme-auf-allen-forumieren-seiten#253128

Halte dich bitte dort am Laufenden, danke! Smile
Um unnötig viele Einzelthreads zum selben Problem zu vermeiden, schließe ich hier.
-closed-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten