Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Beiträge verschwinden, nachdem sie angeklickt wurde
von inde Heute um 11:44

» [Tuto] [alle Versionen] Funktion "diesen Code markieren"
von inde Gestern um 16:52

» Signal für Chat
von inde Mi 26 Apr 2017 - 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Mi 26 Apr 2017 - 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Mi 26 Apr 2017 - 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Mi 26 Apr 2017 - 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

www.forumieren.de

[phpBB3] Modul "neue Themen" aus dem Portal - nicht mehr nutzbar

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB3] Modul "neue Themen" aus dem Portal - nicht mehr nutzbar

Beitrag von Fisch am So 9 März 2014 - 16:28

Hallo zusammen!
In einem Forum, daß ich "aushilfsweise" betreue, besteht folgendes Problem:
Das Modul "Neue Themen" wurde vor längerer Zeit deaktiviert (aus dem Portal genommen). Nun sollte es wieder benutzt werden - aber nach dem "Hochschieben" aus den "existierenden Modulen" in die "Portal-Bereich" und "Absenden" erscheint die Meldung:
Ein von uns vordefiniertes Widget kann nur einmal auf einer Seite benutzt werden.
Das Modul erscheint nicht. Was mache ich falsch / wurde von einem anderen Admin falsch gemacht (ich spiel hier "Bademeister")? KANN man das was machen? Ich bin nicht als Gründer eingeloggt, "nur" als Admin?
Das Forum: http://miniaturen-freund.forumieren.com/

Es steht bei den INDEX-Modulen - INDEX-Module anzeigen steht auf JA

AUHEIAHAHN... und die ANZAHL der neuen Beiträge stand auf 0, da konnte nix angezeigt werden.. Sorry, bitte LÖSCHEN
avatar
Fisch
Freiwilliger Helfer
Freiwilliger Helfer

Männlich Beiträge : 478
Anmeldedatum : 08.02.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB3] Modul "neue Themen" aus dem Portal - nicht mehr nutzbar

Beitrag von Gast am So 9 März 2014 - 17:17

Klicke mal bei dem Modul bei  zahnrad und schau was dort eingestellt ist.
Auch bei den Berechtigungen  rechte_icon 
avatar
Gast
Gast


Nach oben Nach unten

Erledigt Re: [phpBB3] Modul "neue Themen" aus dem Portal - nicht mehr nutzbar

Beitrag von Fisch am So 9 März 2014 - 17:32

Läuft schon wieder Julie, es war die Einstellung der neuen Beiträge UND die Berechtigungen. Da wurde gem. Sicherheitsprotokoll von ein paar Monaten einiges stubbelig gemacht. Wie geschrieben - hat sich schon ergeben - danke trotzdem für Deine Hilfe!
avatar
Fisch
Freiwilliger Helfer
Freiwilliger Helfer

Männlich Beiträge : 478
Anmeldedatum : 08.02.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB3] Modul "neue Themen" aus dem Portal - nicht mehr nutzbar

Beitrag von Gast am So 9 März 2014 - 17:35

Ok, ja hab zu spät bemerkt, dass das schon erledigt ist.  Very Happy 
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten