Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
www.forumieren.de

[phpBB2] Themen verschwunden/werden nicht mehr angezeigt.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2] Themen verschwunden/werden nicht mehr angezeigt.

Beitrag von Stoffel am Do 13 Feb 2014 - 10:13

Einen wunderbaren guten Morgen  Smile 

Bei mir im Forum sind einige Themen verschwunden. Sie wurden nicht gelöscht.
Nun stellt sich mir natürlich die Frage...Wo sind sie geblieben? Kann mir da bitte jemand weiter helfen?

Grüssle und schon einmal danke *lässt eine riesen Tafel Schoki da*


Zuletzt von Stoffel am Do 13 Feb 2014 - 11:56 bearbeitet; insgesamt 1-mal bearbeitet
avatar
Stoffel
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 27.12.13
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Themen verschwunden/werden nicht mehr angezeigt.

Beitrag von Gast am Do 13 Feb 2014 - 11:14

Schau  bitte zuerst  bei Sicherheit nach, ob da nicht ein Mitadmin irgendwas gelöscht hat.
Du kannst dann auch ein Backup versuchen.

http://hilfe.forumieren.com/t22005-tutorial-wie-mache-ich-ein-backup#135954

Danke für die Schoki  Very Happy 
avatar
Gast
Gast


Nach oben Nach unten

Erledigt Re: [phpBB2] Themen verschwunden/werden nicht mehr angezeigt.

Beitrag von Stoffel am Do 13 Feb 2014 - 11:56

Das es keinen Mod gibt, hätte ich sie löschen müssen, was ich nicht getan hab Oo°
Aber danke für deine Hilfe und den Tipp, ich werde es versuchen.

LG und noch mehr Schoki da lasen xD
avatar
Stoffel
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 27.12.13
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Themen verschwunden/werden nicht mehr angezeigt.

Beitrag von Günther am Do 13 Feb 2014 - 12:19

Hallo,

unsere Techniker bestätigen, dass es gestern ein kleines Serverproblem gab.
Mittlerweile sollten alle Theads wieder verfügbar sein. Smile

Falls das noch nicht der Fall ist, bitte das Forum synchronisieren:
AB -> Allgemeines -> Forum -> Einstellungen -> Diverse Foren-Optionen
Das Forum resynchronisieren ankreuzen und absenden

Da du das Erledigt-Icon gesetzt hast, schließe ich hier ab. Sollte es doch noch Probleme geben, sende mir einfach eine PN und icj öffne hier wieder.
-closed-
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten