Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Kleine Problem (ModernBB BETA)
von deafgopro Heute um 9:09

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Heute um 3:12

» Signal für Chat
von Ave Gestern um 20:30

» [ModernBB] Transparenz der Tabelle
von deafgopro Gestern um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

www.forumieren.de

[phpBB2] Präfix wird nicht anzeiget

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Keine Rückmeldung closed [phpBB2] Präfix wird nicht anzeiget

Beitrag von Victoria Laval am So 2 Feb 2014 - 10:52

Heyho zusammen,

dadurch das ich damit kein Thread gefunden habe hoffe ich ... Es ist nicht schlimm das ich das Frage...

Und zwar habe ich es so gemacht wie in diesem Tutorial :

http://hilfe.forumieren.com/t32475-alle-versionen-prafix-einstellen

Vorerst habe ich nichts an dem Code verändert , weil ich mir dachte > Erst einmal ausprobieren< Bevor ich alles zu schrott mache ;D

Frage nun ... Ich muss doch bestimmt irgendetwas falsch gemacht haben so wie ich mich kenne ;D Wäre supii wenn man mir da weiterhelfen können.

Dankiii~ *kekse da lass*

Schönen Sonntag euch allen noch <3
avatar
Victoria Laval
Neuling
Neuling

Weiblich Beiträge : 21
Hinweis : Bin Frischling in CSS usw. Gebe aber mein bestes immer eigene Ideen zu basteln *^*
Anmeldedatum : 25.07.13
keine
Chrome ModernBB

Benutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: [phpBB2] Präfix wird nicht anzeiget

Beitrag von Mike am So 2 Feb 2014 - 11:01

Hallo,
wieso kannst du nichts finden?

Schau mal bitte, hast du diese schon mal nach Lösungen durchgesehn?

http://hilfe.forumieren.com/search?search_keywords=pr%E4fix

LG Mike
avatar
Mike
Kaiser
Kaiser

Männlich Beiträge : 1230
Anmeldedatum : 11.07.10
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: [phpBB2] Präfix wird nicht anzeiget

Beitrag von #Frank am So 2 Feb 2014 - 13:21

Ich habe im oben verlinktem Tuto mal die Änderung verlinkt, die seit Einführung des neuen Editors eingesetzt werden muss.
Die entsprechende Änderung wird hier beschrieben:
http://hilfe.forumieren.com/t36572-alle-versionen-prafix-einstellen-mit-neuen-editor#240119


Zuletzt von Günther am Mo 3 Feb 2014 - 20:16 bearbeitet; insgesamt 1-mal bearbeitet (Grund : keine Rückmeldung -> closed)



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten