Lexi Help
Die neuesten Themen
» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Di 27 Sep 2016 - 19:18

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Teil d. Foruns verschwunden

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Teil d. Foruns verschwunden

Beitrag von xXLisaXx am So 5 Jan 2014 - 16:04

Hi,

ich hab aus meinem alten Forum alles gelöscht und ihn einen neuen Style verpasst.
Jetzt fehlt die untere Hälfte des Forums komplett (Online Anzeige, Chatbox...)
Backup kann ich nicht machen, da es mir anzeigt, dass das Passwort falsch ist, obwohl es stimmt.
Was kann ich tun?

um das Forum geht es:
[url=ride-or-die.forumieren.com]Fast & Furious-ride or die[/url]

xXLisaXx
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 05.01.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Teil d. Foruns verschwunden

Beitrag von Günther am So 5 Jan 2014 - 16:21

Hallo,
@xXLisaXx schrieb:Backup kann ich nicht machen, da es mir anzeigt, dass das Passwort falsch ist, obwohl es stimmt.
Ein Backup ist hier ev. gar nicht notwendig, aber zuerst möchte ich dir dabei helfen, dass du wieder Zugang zu deinem Funktionen-Bereich erhältst.
Denn auch, wenn du ihn jetzt nicht brauchen solltest, so ist dieser Bereich doch sehr wichtig und du solltest immer Zugang dazu haben.

Bitte sende mir deine Forenadresse und die E-Mail-Adresse,
die du zur Gründung deines Forums verwendet hast, per PN zu.
Beantworte mir bitte außerdem folgende Frage: Kannst du dich in den Gründeraccount in deinem Forum einloggen und kennst das Passwort dafür?

Vielen Dank! Smile

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Teil d. Foruns verschwunden

Beitrag von xXLisaXx am So 5 Jan 2014 - 16:38

Vielen Dank schonmal, die PN ist unterwegs.

xXLisaXx
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 05.01.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Teil d. Foruns verschwunden

Beitrag von Günther am So 5 Jan 2014 - 16:39

Danke für deine PN! Smile

Wir werden jetzt erstmal nur sicherstellen, dass mit den Gründerdaten alles in Ordnung ist und uns erst danach um dein Anzeigeproblem kümmern.

Ich habe dir das Passwort, mit dem du dich in den Gründeraccount ins Forum einloggen kannst, jetzt auch für den Funktionen-Bereich eingesetzt. Kannst du dich jetzt dort einloggen?

Wenn das klappt, dann ist der erste Schritt, dass du dort deine neue Mailadresse einträgst. Deine bisherige Gründermailadresse hast du ja verändert, also musst du im Funktionen-Bereich auch die neue Mailadresse einsetzen. Dazu logge dich bitte in unseren französischen Funktionen-Bereich ein, weil der deutschsprachige momentan leider einen Bug besitzt:
http://www.forumactif.com/fr/outils/
Dort kannst du die alte Mailadresse durch deine neue ersetzen und absenden.

Hat das alles geklappt?

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Teil d. Foruns verschwunden

Beitrag von xXLisaXx am So 5 Jan 2014 - 16:46

ich habe jetzt versucht, mich mit der neuen Email Adresse einzuloggen, allerdings hat das nicht funktioniert.
Kann man Forum irgendwie komplett zurücksetzen?

xXLisaXx
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 05.01.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Teil d. Foruns verschwunden

Beitrag von Günther am So 5 Jan 2014 - 16:49

Wie sollst du dich dort mit der neuen Mailadresse einloggen, wenn du sie im Funktionen-Bereich noch nicht eingesetzt hast? Momentan musst du dich entweder mit der alten Gründermailadresse oder mit der Forenadresse einloggen sowie mit dem Passwort deines Gründeraccounts.

Nochmals: Logge dich bitte mit deiner Forenadresse + dem Passwort des Gründeraccounts in den Funktionen-Bereich ein.
Wenn das funktioniert, ist der 1. Schritt schonmal erfüllt.

Der 2. ist dann:
@Günther schrieb:Deine bisherige Gründermailadresse hast du ja verändert, also musst du im Funktionen-Bereich auch die neue Mailadresse einsetzen. Dazu logge dich bitte in unseren französischen Funktionen-Bereich ein, weil der deutschsprachige momentan leider einen Bug besitzt:
http://www.forumactif.com/fr/outils/
Dort kannst du die alte Mailadresse durch deine neue ersetzen und absenden.

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Teil d. Foruns verschwunden

Beitrag von xXLisaXx am So 5 Jan 2014 - 16:53

wunderbar, jetzt hat alles geklappt.
Die Mail Adresse ist geändert und ich habe Zugriff auf den Funktionen Bereich.

xXLisaXx
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 05.01.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Teil d. Foruns verschwunden

Beitrag von Günther am So 5 Jan 2014 - 16:56

Sehr gut! top

Jetzt gehen wir zu deinem Anzeigefehler über.
Wir könnten jetzt entweder die genaue Ursache suchen und beheben. Dazu müsstest du dein Forum bitte vorübergehend auch für Gäste einsehbar machen, da ich derzeit nur die Loginmaske sehen kann.

Oder du setzt dein Forum einfach komplett mit einem Backup wieder zurück. Dazu findest du in der Lexi Help unter B bei "Backup - wie mache ich das?" eine Erklärung. Wie schon gesagt, solltest du dazu aber bitte den französischen Funktionen-Bereich verwenden, weil es mit dem deutschen derzeit Probleme geben kann.

Bitte um Rückmeldung, wofür du dich entscheidest und ob alles klappt.

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Teil d. Foruns verschwunden

Beitrag von xXLisaXx am So 5 Jan 2014 - 17:00

ich versuche es mal mit einem Backup

xXLisaXx
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 05.01.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Teil d. Foruns verschwunden

Beitrag von Günther am So 5 Jan 2014 - 17:21

Und, wie sieht hier der Status aus? Problem erledigt oder benötigst du noch Hilfe? Smile

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Teil d. Foruns verschwunden

Beitrag von xXLisaXx am So 5 Jan 2014 - 17:39

Problem ist behoben Smile
Vielen Dank!

xXLisaXx
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 05.01.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Teil d. Foruns verschwunden

Beitrag von Günther am So 5 Jan 2014 - 17:39

Das freut mich, gerne. Smile

Viel Spaß mit deinem Forum!
-closed & Papierkorb-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten