Lexi Help
Partner
www.forumieren.com

Schriftfarbe beim Beitrag erstellen falsch

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Schriftfarbe beim Beitrag erstellen falsch

Beitrag von Sternfaengerin am Sa 4 Jan 2014 - 19:09

Hey ho ihr lieben,
ich habe jetzt schon ein wenig nach Threads zur Schriftfarbe gesucht, bin allerdings nicht fündig geworden.
Also, ich habe im Adminbereich und bei den CSS-Codes schon nach Fehlern gesucht, allerdings nichts gefunden, zumindest nichts, was mein Problem behoben hat.
Ich habe als Textfarbe #f0f0f0, weil ich einen schwarzen Hintergrund für mein Forum habe, wenn ich allerdings einen neuen Beitrag erstellen möchte ist die Schrift schwarz und nicht erkennbar auf dem Hintergrund (siehe beigefügte Bilder). Ich weis einfach nicht mehr, wo ich nach dem Fehler suchen soll, aber vielleicht kann mir hier jemand helfen?
Was auch seltsam ist, ist dass die Farbe hinter der Smileybox der Schriftfarbe entspricht, obwohl das eigentlich schwarz sein sollte...

Neuen Beitrag verfassen (ist mit Schrift):
*KLICK*

Einstellungen im Adminbereich:
*KLICK*

CSS-Einstellungen:
*KLICK*


Zuletzt von Sternfaengerin am Sa 4 Jan 2014 - 22:55 bearbeitet, insgesamt 1 mal bearbeitet

Sternfaengerin
Neuling
Neuling

Weiblich Beiträge : 13
Anmeldedatum : 31.12.10
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Schriftfarbe beim Beitrag erstellen falsch

Beitrag von #Frank am Sa 4 Jan 2014 - 20:52

Unter Tips und Tricks findest du das hier:
http://hilfe.forumieren.com/t36617-tutorial-das-aussehen-des-neuen-editors-anpassen#240709
Dort findest du auch die Codes um deine Schrift einzufärben.
Auch andere Bereiche werden dort angesprochen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Schriftfarbe beim Beitrag erstellen falsch

Beitrag von Sternfaengerin am Sa 4 Jan 2014 - 22:55

Ahhh, das ist ja total super!
Hab glaube ich schon gefunden was ich brauche (:
Vielen, vielen Dank für die hilfreiche und schnelle Antwort!

Sternfaengerin
Neuling
Neuling

Weiblich Beiträge : 13
Anmeldedatum : 31.12.10
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten