Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 23:14

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

Partner
free forum

[phpBB2] Avatare und Smilies sind nicht mehr zu sehen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2] Avatare und Smilies sind nicht mehr zu sehen

Beitrag von Jyrki75 am Do 12 Dez 2013 - 11:42

Äääähmmmm sorry Frank, dass ich das gleiche Thema jetzt nochmal eröffne, aber das das vorherige hast du gesperrt, so dass ich es nicht mehr editieren kann.

Du hast mir den Link zu Avatare hochladen nicht möglich geschickt und doch einen weiterführen Link eingestellt, aber der führt mich nicht weiter, sondern nur wieder auf die gleiche Seite.

http://hilfe.forumieren.com/t37919-avatare-hochladen-nicht-moglich

Ich hoffe, ich nerve jetzt nicht... *rot werde*

Jyrki75
Neuling
Neuling

Beiträge : 50
Anmeldedatum : 20.03.13

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Avatare und Smilies sind nicht mehr zu sehen

Beitrag von Günther am Do 12 Dez 2013 - 12:19

Hallo,

dort geht es weiter:
http://hilfe.forumieren.com/t37911-lange-ladezeiten-und-editor-fehlt#248126
Wie du dort siehst, arbeiten unsere Techniker bereits daran. Smile

Um unnötig viele Einzelthreads zu vermeiden, schließe ich hier.
-closed-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten