Lexi Help
Die neuesten Themen
» Begriff : "merken"
von Ray Heute um 13:26

» Private Nachrichten
von inde Heute um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

Partner
free forum

Expressantwort Darstellung

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Expressantwort Darstellung

Beitrag von Sven am So 17 Nov 2013 - 8:29

Moin Team Anbeeten !

Seit heute morgen gibt es Probleme mit der Darstellung der Expressantwort.
Ja, ich habe C+C gelöscht und trotzdem sieht es so aus:



Gehe ich auf Vorschau, dann wird mir alles korrekt dargestellt, dass ist aber die gleiche Darstellung, als würde ich auf Antworten klicken.


Zuletzt von Sven am So 17 Nov 2013 - 11:42 bearbeitet, insgesamt 1 mal bearbeitet

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Expressantwort Darstellung

Beitrag von Sven am So 17 Nov 2013 - 11:16

Ich sehe gerade...das gilt auch für dieses Forum und für das www.rockster-forum.com

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Expressantwort Darstellung

Beitrag von Günther am So 17 Nov 2013 - 11:19

Hallo Sven,

du hast dieses Problem auch hier im Hilfeforum?
Dann kann es nicht global sein, denn ich kann es nicht nachvollziehen.

Kannst du bitte
1) deinen DNS-Cache löschen:
http://hilfe.forumieren.com/t33819-wichtige-information-forum-ist-nicht-aufzurufen-dns-server-problem#220871 (Beschreibung im 1. Zitat vollständig durchführen)
2) deinen Browsercache danach nochmals leeren (und zwar über das Menü und nicht über die Tastenkombination):
http://hilfe.forumieren.com/t4878-cache-cookies-loschen#174981

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Expressantwort Darstellung

Beitrag von Sven am So 17 Nov 2013 - 11:41

Danke Günther, daran lag es aber nicht.
Ich hatte heute morgen ein plugin runtergeladen und das war dafür verantwortlich.
Runtergeschmissen und schon ist alles wieder so, wie es sein soll!

Danke dir!

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Expressantwort Darstellung

Beitrag von Günther am So 17 Nov 2013 - 12:34

Das wäre dann der nächste Schritt gewesen, browserspezifische Ursachen zu überprüfen.
Gut, dass du selbst auf das Plugin gekommen bist! top Plugins/Addons sind eben sehr oft dafür verantwortlich, wenn Scripte nicht ausgeführt werden.

Bitte und noch einen schönen Sonntag, Sven! Smile
-closed-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten