Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Gestern um 22:50

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Gestern um 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Gestern um 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Gestern um 21:22

» Regeln des Werbeforums
von Forumbot Gestern um 21:21

» Präsentationsvorlage
von Forumbot Gestern um 21:20

» Regeln des Werbeforums
von Forumbot Gestern um 21:18

» Präsentationsvorlage
von Forumbot Gestern um 21:17

» Regeln des Werbeforums
von Forumbot Gestern um 21:15

» Präsentationsvorlage
von Forumbot Gestern um 21:15

» Regeln des Werbeforums
von Forumbot Gestern um 21:13

» Präsentationsvorlage
von Forumbot Gestern um 21:12

» Regeln des Werbeforums
von Forumbot Gestern um 21:10

» Präsentationsvorlage
von Forumbot Gestern um 21:09

» Regeln des Werbeforums
von Forumbot Gestern um 21:07

» Präsentationsvorlage
von Forumbot Gestern um 21:06

Partner
www.forumieren.de

neuer benutzer wird nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

neuer benutzer wird nicht angezeigt

Beitrag von Lincoln am So 9 März 2008 - 20:52

in meinem forum hat sich ein neuer benutzer registriert aber in der member list oder sonst wo wird der neue benutzer nicht angezeigt wiso nicht?? da steht das der benutzer nicht existiert

Lincoln
Neuling
Neuling

Männlich Beiträge : 1
Anmeldedatum : 09.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: neuer benutzer wird nicht angezeigt

Beitrag von Drek am So 9 März 2008 - 20:56

Schonmal im Admin Menü unter Benutzer und Gruppen -> Benutzer -> inaktive Benutzer geschaut.

mfg Drek

http://playerzone.forumieren.de

Drek
Stammgast
Stammgast

Männlich Beiträge : 267
Hinweis : http://playerzone.forumieren.de/
Anmeldedatum : 15.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: neuer benutzer wird nicht angezeigt

Beitrag von Alex am So 9 März 2008 - 20:56

Hallo!

Der Benutzer hat den Aktivierungs-Link in der Email an ihn nochn nicht angeklickt.

Adminbereich/Benutzer&Gruppen/Benutzer/Inaktive Benutzer

Dort manuell freischalten oder warten, bis er das selbst macht.

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3779 Tage alt.
13838 User haben bisher 276521 Beiträge geschrieben in 95 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten