Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
www.forumieren.de

Re: Forum in Google ''anmelden'' klappt nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Re: Re: Forum in Google ''anmelden'' klappt nicht

Beitrag von Leo_Linster am So 13 Okt 2013 - 17:45

Hallo zusammen,

ich klinke mich hier mal ein, da ich nicht den gefühlt 1000. Thread zum Thema aufmachen möchte Wink. Ich habe mir diverse Threads zum Thema durchgelesen, und komme an der Stelle trotzdem nicht weiter Sad.

Ich habe mir extra diesen Code hier kopiert:

habe dann, wie angegeben in der Hilfe, die Daten wie folgt eingegeben:


Aber trotzdem erhalte ich immer noch die Fehlermeldung:
Bestätigung fehlgeschlagen für http://femmebutchtopia.forumieren.com/ mit der HTML-Datei-Methode (Vor 17 Minuten). Ihre Kontrolldatei wurde nicht gefunden.

Könnt Ihr mir bitte helfen wo da mein Denkfehler liegt? Oder habe ich irgendwas nicht verstanden? (was gut sein könnte, da ich keine Ahnung von HTML habe)

Lieben Dank,
Leo
avatar
Leo_Linster
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 13.10.13
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Forum in Google ''anmelden'' klappt nicht

Beitrag von #Frank am Mo 14 Okt 2013 - 10:21

Hallo,
so wie es aussieht, hast du alles richtig in deinem Forum eingetragen.
Der Meta Tag ist richtig eingesetzt, wie du auf diesem Bild sehen kannst:


Also von der Forenseite sollte alles richtig sein.
Kannst du bitte heute noch mal schauen, ob deine Seite nun in Webmaster Tools auf der Startseite als Bestätigt angezeigt wird?
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Re: Forum in Google ''anmelden'' klappt nicht

Beitrag von Leo_Linster am Mo 14 Okt 2013 - 17:41

Hallo Frank,

ich danke Dir für das Nachprüfen! Habe aufgrund Deines Hinweises heute nochmal den Versuch gestartet und diesmal hat Google meine Seite bestätigt! Eigenartig dass es gestern nicht geklappt hat. Herzlichen Dank für die Hilfe, werde jetzt mal gucken ob ich das mit der Sitemap hinbekomme.

LG Leo
avatar
Leo_Linster
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 13.10.13
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Re: Forum in Google ''anmelden'' klappt nicht

Beitrag von #Frank am Mo 14 Okt 2013 - 19:26

Gut, dann können wir das ja als erledigt betrachten. Es steht aber auch überall auf der Seite bei Google steht, das es mit der Bestätigung auch schon mal bis zu 48 Stunden dauern kann.
Da deine Seite ja jetzt bestätigt ist schließe ich hier.

closed
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten