Lexi Help
Die neuesten Themen
» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Heute um 20:56

» Begriff : "merken"
von inde Heute um 19:31

» Private Nachrichten
von inde Heute um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

Partner
free forum

[phpBB3] Umfrage/Abstimmung funktioniert nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB3] Umfrage/Abstimmung funktioniert nicht

Beitrag von MissesZ am Mi 2 Okt 2013 - 12:23

Hallo zusammen,

ich möchte in meinem Forum http://tunesien.nicetopic.net/ eine Umfrage bzw. Abstimmung für einen Fotowettbewerb machen.

Ich habe mich hier bereits durchgelesen und für die Erstellung der Umfrage bin ich genau den Anweisungen gefolgt. Es war soweit auch kein Problem, konnte alles angeben, Felder befüllen usw. Dann sollte ich mir ein Forum aussuchen und dann ist auf einmal alles weg. Ich habe nun 4 Versuche gestartet aber immer das Gleiche. Die Umfragemaske schließt sich und sie ist nicht mehr wieder zu finden. Neutral 

Was mache ich falsch?

Freue mich über Hilfe.

LG MissesZ


Zuletzt von MissesZ am Mi 2 Okt 2013 - 20:18 bearbeitet, insgesamt 2 mal bearbeitet (Grund : Ergänzung)

MissesZ
Neuling
Neuling

Beiträge : 9
Anmeldedatum : 13.03.13

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB3] Umfrage/Abstimmung funktioniert nicht

Beitrag von Günther am Mi 2 Okt 2013 - 18:07

Hallo,

gehe bitte exakt nach jener Anleitung vor, die du in der Lexi Help unter U als "Umfrage erstellen" findest.
Sollte es dann weiterhin ein Problem geben, beschreibe bitte, bei welchem Schritt aus diesem Tutorial es ganz genau auftritt. Danke. Smile

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB3] Umfrage/Abstimmung funktioniert nicht

Beitrag von MissesZ am Mi 2 Okt 2013 - 19:59

Hallo Günther,

ich bin, wie bereits erwähnt, genau den Anweisungen gefolgt.

Ich habe ein neues Thema eröffnet, habe sämtliche Felder befüllt, habe für jede Auswahlmöglichkeit eine extra Zeile genommen usw.

Nachdem alles ausgefüllt und angeklickt ist, steht unten noch: Gehe zu (Forum auswählen). Dahinter steht der Button "Los". Soweit komme ich dann aber nicht, denn sobals ich ein Forum aussuche, schließt sich die komplette Maske und alles ist weg.

Ich habe auch bereits versucht unten kein Forum auszuwählen und einfach auf "Los" zu drücken, dann bekomme ich aber die Meldung, dass kein Forum ausgewählt wurde. Obwohl ich ja bereits das Thema in dem Forum eröffne, in dem ich es haben möchte.

Ich habe es gerade noch 2 mal versucht...immer wieder das gleiche Sad

LG MissesZ

MissesZ
Neuling
Neuling

Beiträge : 9
Anmeldedatum : 13.03.13

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB3] Umfrage/Abstimmung funktioniert nicht

Beitrag von Günther am Mi 2 Okt 2013 - 20:06

@MissesZ schrieb:Nachdem alles ausgefüllt und angeklickt ist, steht unten noch: Gehe zu (Forum auswählen). Dahinter steht der Button "Los". Soweit komme ich dann aber nicht, denn sobals ich ein Forum aussuche, schließt sich die komplette Maske und alles ist weg.
Danke für die nähere Beschreibung, damit haben wir das Problem gefunden. Smile

Gehe zu: [Ein Forum auswählen] hat nichts mit dem Erstellen einer Umfrage zu tun. Mit dieser sogenannten Jumpbox kannst du einfach innerhalb des Forums zu anderen Foren wechseln - damit werden Beiträge/Umfragen also nicht abgesendet oder ähnliches, sondern du beendest das Themenerstellen und springst in ein anderes Forum.

Du musst nur genau der Lexi-Help-Erklärung folgen, denn darin wird von dieser Jumpbox nichts erwähnt. Stattdessen wird gezeigt, wie du das Thema ink. Umfrage schlussendlich erstellen kannst:


Beim nächsten Mal schreibst du also deinen Beitrag, füllst die Umfrage-Felder aus und klickst dann, wie auf dem Screenshot ersichtlich, einfach auf Senden. Das ist alles. Smile

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB3] Umfrage/Abstimmung funktioniert nicht

Beitrag von MissesZ am Mi 2 Okt 2013 - 20:17

Hallo Günther,

vielen Dank für deine Hilfe. Unglaublich...ein Klick der mich heute unheimliche Nerven gekostet hat.

Es hat jetzt geklappt. Danke und sorry für die Tomaten auf den Augen Embarassed 

Schönen Abend

MissesZ

MissesZ
Neuling
Neuling

Beiträge : 9
Anmeldedatum : 13.03.13

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB3] Umfrage/Abstimmung funktioniert nicht

Beitrag von Günther am Mi 2 Okt 2013 - 20:19

Kein Problem, das kann schon mal passieren. Wink

Gerne und noch einen angenehmen Abend. Smile
-closed-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten