Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Beiträge verschwinden, nachdem sie angeklickt wurde
von Emmy Petit Heute um 21:34

» [Tuto] [alle Versionen] Funktion "diesen Code markieren"
von inde Heute um 16:52

» Signal für Chat
von inde Gestern um 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Gestern um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Gestern um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

www.forumieren.de

Probleme mit servimg

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Probleme mit servimg

Beitrag von flowerpoint am Mo 30 Sep 2013 - 18:15

Hallo,

die neu hochgeladenen Bilder von servimg werden nichtmehr angezeigt. Stattdessen ist das Beitragsfeld einfach leer, statt dem zu erwartenten Bild. Alte Bilder, die vor 17 Uhr heute hochgeladen wurden gehen, alle anderen werden nicht angezeigt.

Was ist denn da wieder los? Irgendwelche Störungen bekannt?
Hab das eben überprüft, bei mir funktioniert es auch nicht, ebenso wie bei anderen Leuten!

LG
Daniel
avatar
flowerpoint
Premium User
Premium User

Männlich Beiträge : 441
Anmeldedatum : 09.01.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit servimg

Beitrag von chrisi_d am Mo 30 Sep 2013 - 18:40

Hallo,

habe auch das gleiche problem, auch hier im Forum gehts nicht! Lesen 


leider ;(
avatar
chrisi_d
Lehrling
Lehrling

Männlich Beiträge : 190
Hinweis : Freundschaftsanfragen erwünscht :)
Anmeldedatum : 14.05.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit servimg

Beitrag von Fisch am Mo 30 Sep 2013 - 18:45

Das scheint überall zu sein auf Forumieren-Foren, warten wir es doch mal ab (steht irgendwo in den Regeln).

Was MIR auffiel: wenn ich im Moment einen Bericht zum Editieren aufrufe, wird dieser erstmal in einen "kleineren Schriftsatz" angezeigt und der Text springt dann in die normale Grösse, keine Ahnung ob das im Zusammenhang steht...
avatar
Fisch
Freiwilliger Helfer
Freiwilliger Helfer

Männlich Beiträge : 478
Anmeldedatum : 08.02.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit servimg

Beitrag von Günther am Mo 30 Sep 2013 - 18:55

Hallo,

danke für eure Meldungen!
Dieses Problem ist global und wurde dementsprechend auch bereits international an unsere Zentrale gemeldet. Die Techniker werden sich frühestmöglich darum kümmern, bis dahin bitte ich um etwas Geduld. Smile

Liebe Grüße
Günther
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit servimg

Beitrag von chrisi_d am Mo 30 Sep 2013 - 19:17

Danke für die Info !!!Very Happy 

schön Abend noch
avatar
chrisi_d
Lehrling
Lehrling

Männlich Beiträge : 190
Hinweis : Freundschaftsanfragen erwünscht :)
Anmeldedatum : 14.05.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit servimg

Beitrag von chrisi_d am Mo 30 Sep 2013 - 20:05

das habe ich grade hochgeladen...!




gehts jetzt wieder ?


Edit:

geht bei mir wieder!!! cheers 
avatar
chrisi_d
Lehrling
Lehrling

Männlich Beiträge : 190
Hinweis : Freundschaftsanfragen erwünscht :)
Anmeldedatum : 14.05.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit servimg

Beitrag von Günther am Mo 30 Sep 2013 - 20:23

Ja, unsere Techniker konnten das Problem noch heute abend beheben. Smile

Ab sofort können Bilder wieder erfolgreich auf Servimg geuploadet und aufgerufen werden.
Jene Bilder, die während dieses Problems geuploadet wurden, werden allerdings auch weiterhin nicht erreichbar sein - ihr müsstet sie also jetzt bitte erneut uploaden. Smile

Schönen Abend noch!
-closed-
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten