Lexi Help
Partner
www.forumieren.com

[phpBB2]  Bilder werden nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2]  Bilder werden nicht angezeigt

Beitrag von Kitai am Sa 28 Sep 2013 - 8:26

Hey, ich hoffe, dass ich diese Frage im richtigen Berich poste und dass sie nicht schon gestellt wurde. Ich hab zwar danach gesucht, sie aber nicht gefunden :3
Naja, zu meiner Frage ;D

Ich habe in meinem Forum den Kategoriennamen durch ein Bild ersetzt, aber statt dem Bild wird nur das hier angezeigt. Ich habe das richtige Bild mit Servimg.com hochgeladen und da gab's eigentlich keine Probleme.
Ich hoffe, jemand weiß Bescheid (:

Kitai
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 28.09.13

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2]  Bilder werden nicht angezeigt

Beitrag von #Frank am Sa 28 Sep 2013 - 11:50

Kannst du bitte mal hier Posten, was du bei Name der Kategorie in das Eingabefensters hier eingesetzt hast?
Setze das bitte zwischen Code Tags hier ein.
Ich denke du hast hier einen Fehler gemacht. Wie es richtig eingesetzt wird findest du hier:
http://hilfe.forumieren.com/t28201-bilder-als-kategorie-uberschriften#178062



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2]  Bilder werden nicht angezeigt

Beitrag von Kitai am Sa 28 Sep 2013 - 12:36

Genau die Anweisungen hab ich eigentlich befolgt. :3
Code:
<img src="http://i71.servimg.com/u/f71/18/47/14/05/after_10.png alt="After Earth">

Kitai
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 28.09.13

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2]  Bilder werden nicht angezeigt

Beitrag von #Frank am Sa 28 Sep 2013 - 12:46

Dann schau mal genau hin:
In der Beschreibung die ich dir verlinkt habe, steht:
Code:
<img src="http://URL_DER_GRAFIK/grafik.jpg" alt="Name der Kategorie">
Du hast geschrieben:
Code:
<img src="http://i71.servimg.com/u/f71/18/47/14/05/after_10.png alt="After Earth">
Fällt dir was auf? Du hast ein Anführungszechen vergessen:
<img src="https://i71.servimg.com/u/f71/18/47/14/05/after_10.png" alt="After Earth">



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2]  Bilder werden nicht angezeigt

Beitrag von Kitai am Sa 28 Sep 2013 - 18:51

Oh, danke, mir ist der Tippfehler gar nicht aufgefallen o_o
Ist mir jetzt ein bissl peinlich, dass ich es nicht gemerkt habe >.<
Naja, trotzdem vielen Dank :DD

Kitai
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 28.09.13

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten