Lexi Help
Partner
www.forumieren.com

Problem mit Bildern

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Problem mit Bildern

Beitrag von Ray am Sa 31 Aug 2013 - 9:45

Moin ihr Lieben...

ich hab seit gestern ein ziemlich heftiges Problem bei mir im Forum : es verschwinden einfach alle Bilder ! Manchmal tauchen sie auch wieder auf, manchmal nicht und in der Vorschau sind sie seltsamerweise IMMER zu sehen. Das irritiert mich, verstehe ich nicht. Nicht einmal der Link taucht dann da auf. Das ist nun wirklich ein ganz neues Problem, das ich noch nie hatte. Habt ihr da 'nen Tip ?

Liebe Grüße,

Ray

Ray
Premium-User
Premium-User

Männlich Beiträge : 373
Anmeldedatum : 18.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Problem mit Bildern

Beitrag von LouiXIV am Sa 31 Aug 2013 - 10:02

Wird wohl an der kurzen Störung des Bildhosters liegen:

http://hilfe.forumieren.com/t37224-bildhoster-storung-viele-bilder-werden-auf-servimgcom-nicht-angezeigt

Browser- und DNS-Cache löschen sollte helfen (gerne auch den Router neu starten...)

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Problem mit Bildern

Beitrag von Ray am Sa 31 Aug 2013 - 10:06

Oh, vielen Dank, das werd ich versuchen ! Hab jetzt leider nicht mehr ganz so viel Zeit dazu. Wäre es machbar, das Du bis dahin den Thread nicht schließt, dann könnte ich hier evtl auf das Problem nochmal zurückkommen, falls es weiterhin bestehen sollte...?

Ray
Premium-User
Premium-User

Männlich Beiträge : 373
Anmeldedatum : 18.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Problem mit Bildern

Beitrag von LouiXIV am Sa 31 Aug 2013 - 10:08

Ich würde eher sagen, dass man hier zu macht und eventuelle Nachfragen in dem bereits genannten Thread stellt.

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Problem mit Bildern

Beitrag von Ray am Sa 31 Aug 2013 - 10:13

Okay ! Very Happy 

Ray
Premium-User
Premium-User

Männlich Beiträge : 373
Anmeldedatum : 18.01.10

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Problem mit Bildern

Beitrag von #Frank am Sa 31 Aug 2013 - 14:15

closed



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten