Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
www.forumieren.de

LOGO BILD???

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

LOGO BILD???

Beitrag von Swisslancelot am Do 6 März 2008 - 20:21

Hi zusammen, ich wollte euch fragen, warum ich mein Logo-Bild nicht ändern kann! Bzw. Es wird angezeigt, dass die Änderungen gespeichert wurden, aber im Forum wird das nicht angezeigt Sad

Was MACHEN???

Lg LUKI


____________________________________________________

OK SOEBEN GELÖST Cool Cool Cool Cool Cool Cool Embarassed

Swisslancelot
Neuling
Neuling

Männlich Beiträge : 1
Anmeldedatum : 06.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: LOGO BILD???

Beitrag von Kelshan am Do 6 März 2008 - 20:32

bei mir habe ich das auch einmal gemacht bei mir war nur ein x warte eine weile und dann benutzt du mozilla oder internet exploser
avatar
Kelshan
Lehrling
Lehrling

Männlich Beiträge : 156
Hinweis : KONOHA
Anmeldedatum : 04.03.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: LOGO BILD???

Beitrag von jumpy am Do 6 März 2008 - 20:58

Hi,

ihr solltet mal euren Cache leeren und Cookies löschen, hier ist eine sehr gute Freeware, nutzt diese, aber stellt sie, nach der Installation auch richtig ein!!!

http://www.ccleaner.de/

Anmerkung: nehmt dann im Bereich ANWENDUNGEN die Haken bei z.b. Office und Nero raus...diese Proggies benötigen ihre TEMPdaten!

jumpy
avatar
jumpy
Premium User
Premium User

Männlich Beiträge : 516
Hinweis : NRW - Dortmund / Pretoria ZA. (Zuidafrika).
Anmeldedatum : 27.11.07
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten