Lexi Help
Partner
www.forumieren.com

Mitgliedproblem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Mitgliedproblem

Beitrag von maxi124 am Do 6 März 2008 - 19:31

Also es ist heute ein Problem mit einenm Mitglied audfgetaucht. wenn er eau ein Forum klickt wird die seite nicht ganz geladen. Ich hab ihm geraten die Cookies zu löschen aber es hat nicht funktuioniert. Kann mir jemnd helfen?

maxi124
Stammgast
Stammgast

Männlich Beiträge : 243
Hinweis : Linz OÖ
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mitgliedproblem

Beitrag von handysammler am Do 6 März 2008 - 19:50

Browserverlauf löschen? Vielleicht hilft auch nur einmal F5 drücken...

handysammler
Stammgast
Stammgast

Männlich Beiträge : 203
Hinweis : Chemnitz
Anmeldedatum : 06.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mitgliedproblem

Beitrag von Alex am Do 6 März 2008 - 20:44

Öhm,

kein Plan, warum du ihn die Cookies löschen lässt, wenn überhaupt, dann soll er Cache/Temp. Internetdateien löschen Wink

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3703 Tage alt.
13783 User haben bisher 274091 Beiträge geschrieben in 91 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten