Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Heute um 19:18

» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Heute um 17:05

» Begriff : "merken"
von Ray Heute um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Heute um 11:07

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

Partner
free forum

Frage zu YouTube einbetten im neuen Editor.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Keine Rückmeldung closed Frage zu YouTube einbetten im neuen Editor.

Beitrag von KURAI-KAGE am Mo 5 Aug 2013 - 16:14

Hallo liebes Team,

ich hätte mal eine Frage zum YouTube einbetten seit dem neuen Editor.

Bei mir im Forum ist es so, dass seit dieser Veränderung YouTube nicht mehr dort eingebettet wird, wo man möchte. Sondern automatisch immer ganz oben am Anfang des Beitrags.
So müssen die Leute immer von oben kopieren und an die Stelle setzen, wo sie das Video haben möchten.

Ist das ein Fehler des neuen Editor und jetzt so bleibend? Oder ist da ein Fehler woanders versteckt. Am Codegerüst habe ich nicht herumgespielt. ^^

danke
Michael


Zuletzt von KURAI-KAGE am Mo 5 Aug 2013 - 17:27 bearbeitet, insgesamt 1 mal bearbeitet

KURAI-KAGE
Neuling
Neuling

Männlich Beiträge : 18
Anmeldedatum : 28.11.10

Nutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Frage zu YouTube einbetten im neuen Editor.

Beitrag von LouiXIV am Mo 5 Aug 2013 - 16:33

Hab das eben schonmal im "Code"-Modus getestet, hat prima funktioniert.
Jetzt im WYSIWYG-Modus:



Auch kein Problem ...

EDIT: Kann dein Problem nicht nachstellen.

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Frage zu YouTube einbetten im neuen Editor.

Beitrag von KURAI-KAGE am Mo 5 Aug 2013 - 17:33

[youtube]ACmNGHzxHcE[/youtubeDanke für deine Antwort.

Aber hier ist es genauso. Ich habe jetzt den Cursor am Ende dieser Zeile stehen lassen. Hab den YouTube Code ins Fenster gesetzt und die Zeile kommt nich unten wo der Cursor ist sondern ganz oben am Anfang.
Habe jetzt extra oben eine Klammer am Ende des Codes weggenommen, damit man den sehen kann wo sich der Code selbst im Beitrag einfügt.
(Hier war jetzt das YouTube-Fenster angedacht.)


KURAI-KAGE
Neuling
Neuling

Männlich Beiträge : 18
Anmeldedatum : 28.11.10

Nutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Frage zu YouTube einbetten im neuen Editor.

Beitrag von LouiXIV am Mo 5 Aug 2013 - 18:47

Vielleicht liegt es am Browser.
Ich benutze Firefox und hab kein Problem.

notknowing 

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Frage zu YouTube einbetten im neuen Editor.

Beitrag von KURAI-KAGE am Di 6 Aug 2013 - 13:58

Bei mir ist es der Internet Explorer 8. Ich werde jetzt einfach mal ein paar Leute aus meinem Forum dazu befragen...ob die das Problem auch haben und welchen Browser sie verwenden. Wäre aber seltsam, falls es wirklich Browser abhängig wäre. Shocked 

Auf jeden Fall danke für deine Antwort. ^^

KURAI-KAGE
Neuling
Neuling

Männlich Beiträge : 18
Anmeldedatum : 28.11.10

Nutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: Frage zu YouTube einbetten im neuen Editor.

Beitrag von LouiXIV am Di 6 Aug 2013 - 16:03

Vielleicht erstmal auf IE 9 updaten Wink

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten