Lexi Help
Die neuesten Themen
» [phpBB2] Hintergrund festpinnen
von Fayé Heute um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

Partner
free forum

Portal bei Seitenaufruf?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Portal bei Seitenaufruf?

Beitrag von Internet am Do 6 März 2008 - 16:48

Hallo!

Ich habe folgendes Problem:

Ich habe jetzt ein Portal eingerichtet. Was muss ich tun, dass wenn jemand auf mein Forum kommt, gleich aufs Portal weitergeleitet wird?
Habe das schon auf einigen anderen Foren gesehen. Brauch ich dafür php-können?

Ich bedanke mich schon jetzt für alle Antworten!

Internet
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 06.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Portal bei Seitenaufruf?

Beitrag von Gast am Do 6 März 2008 - 17:09

log dich mal aus dein forum und öffne mal ein neues fenster und geb die url ein und schau mal was passiert. wichtig ist das du keine gespeicherte url im browser aufrufen tust von deinem forum weil kann schnell passieren wenn man nicht drauf achtet und die url mit /index aufgerufen wird

Gast
Gast


Nach oben Nach unten

Vielen Dank!

Beitrag von Internet am Do 6 März 2008 - 17:30

Ah...vielen Dank.
Ich habe diese URL schon in der cache meines Browsers eingespeichert gehabt. Das war die mit /index.htm
Jetzt funktioniert es eh.
Danke!

Internet
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 06.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten