Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Bild ersetzen im neuen Navigationsmenü

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bild ersetzen im neuen Navigationsmenü

Beitrag von MonI am Mi 5 März 2008 - 19:33

Hallo !

Ich bin in meinem Forum gerade dabei, die Nachrichten-Icons zur Navigation (Home, Login usw) zu erneuern.
Probleme habe ich jetzt damit, das Bild fürs Impressum zu ändern. Jetzt gibts das neue Navigationsmenü, auf dem man das ja eigentlich individuell sollte anpassen können.
Leider kann ich nicht auf "absenden" drücken, das akzeptiert er nicht. Habe den Eindruck, dass da gar keine Funktion dahinterliegt. Kann das sein ? Embarassed
Bei mir sind jetzt alle Bilder schon ersetzt (über "Bilder ändern"), nur das Impressum-Bild kann ich nicht ändern. Hilfe !

Danke schonmal im Voraus

Gruß
MonI


Zuletzt von MonI am Mi 5 März 2008 - 23:00 bearbeitet, insgesamt 1 mal bearbeitet

MonI
Neuling
Neuling

Weiblich Beiträge : 16
Anmeldedatum : 03.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bild ersetzen im neuen Navigationsmenü

Beitrag von UchihaGirl am Mi 5 März 2008 - 19:55

Ja,
ich habe das gleiche Problem *heul*
Immer wenn ich auf "Absenden" drücke passiert NICHTS!
Irgendwie kann ich da 50x draufdrücken, passiert immer noch nichts!

Was'n da los?

UchihaGirl
Lehrling
Lehrling

Weiblich Beiträge : 167
Hinweis : Ich bin stolze Baden Württembergerin XDD mehr sag ich net =.= XDD
Anmeldedatum : 10.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bild ersetzen im neuen Navigationsmenü

Beitrag von MonI am Mi 5 März 2008 - 21:16

Ja genau, das ist bei mir auch so ! Hilfe !!

MonI
Neuling
Neuling

Weiblich Beiträge : 16
Anmeldedatum : 03.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bild ersetzen im neuen Navigationsmenü

Beitrag von MonI am Do 6 März 2008 - 18:57

Das Problem wurde inzwischen behoben cheers cheers

Ich hatte heute zwischenzeitlich sogar schon im frz. Hilfeforum gesucht - da hatte jemand auch schon das gleiche Problem gepostet Wink - es wurde glücklicherweise schnell gelöst Smile

MonI
Neuling
Neuling

Weiblich Beiträge : 16
Anmeldedatum : 03.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten