Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Schlüsselwörter Keywords Anzahl
von Mazacre Gestern um 16:56

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Gestern um 16:35

» [phpBB3] Standard für Beitragseingabe?
von Bigtuber Gestern um 16:26

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von Kellytime Gestern um 13:31

» Arcania - High-Fantasy-RPG
von Sheep007 Mi 26 Jul 2017 - 20:10

» [phpBB3] Profile mit mehreren Icons?
von inde Di 25 Jul 2017 - 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

www.forumieren.de

HTML wird in Beiträgen nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Keine Rückmeldung closed HTML wird in Beiträgen nicht angezeigt

Beitrag von Moonangel am So 30 Jun 2013 - 14:55

Wieder ein Problem...

Ich habe eine Foren Vorstellung mit einem HTML Code gemacht aber wenn ich das im Forum absende wird es als Code angezeigt und nicht so wie es angezeigt werden sollte... Gehe ich allerdings erst auf "Vorschau" wir mir das richtig angezeigt. HTML ist in den Einstellungen und auch im Admistorenbereich aktiviert

Hat jemand eine Idee warum das so ist?

Lg Mondi

Moonangel
Lehrling
Lehrling

Weiblich Beiträge : 134
Anmeldedatum : 20.03.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: HTML wird in Beiträgen nicht angezeigt

Beitrag von #Frank am So 30 Jun 2013 - 14:57

Ich habe dir doch schon geschrieben, das es ein Problem mit dem Editor sein kann, das von der Technik noch bearbeitet wird.
Kannst du das komplette HTML dieses Beitrags mal bitte hier posten, damit man mal sehen kann, woran das liegen könnte?

Edit:
Bitte versuche den Beitrag mal ohne Vorschau direkt abzusenden.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: HTML wird in Beiträgen nicht angezeigt

Beitrag von Moonangel am So 30 Jun 2013 - 15:08

Sry irgendwie kann ich mich heute schlecht konzentrieren knock 


Code:
<div align="left">
<div style="overflow:auto;position:relative;width:353px;height:532px;top:130px;left:218px;margin-right:-353px;margin-bottom:-532px;">
TEXT FOR LAYER 0 GOES HERE
</div>
<div style="overflow:auto;position:relative;width:153px;height:188px;top:124px;left:25px;margin-right:-153px;margin-bottom:-188px;">
TEXT FOR LAYER 1 GOES HERE
</div>
<div style="overflow:auto;position:relative;width:149px;height:329px;top:334px;left:29px;margin-right:-149px;margin-bottom:-329px;">
TEXT FOR LAYER 2 GOES HERE
</div>
<div style="overflow:auto;position:relative;width:158px;height:68px;top:22px;left:35px;margin-right:-158px;margin-bottom:-68px;">
TEXT FOR LAYER 3 GOES HERE
</div>
<div style="overflow:auto;position:relative;width:356px;height:54px;top:26px;left:217px;margin-right:-356px;margin-bottom:-54px;">
TEXT FOR LAYER 4 GOES HERE
</div>
<img src="http://www.bilder-hochladen.net/files/big/i6i5-30-65b9.jpg" alt=""></div>

Ich hab das Hiermit gemacht: http://www.neotacular.com/?go=x-blog

Wenn ich direkt absende gibt es keine Veränderungen es steht wieder nur der Code da

Moonangel
Lehrling
Lehrling

Weiblich Beiträge : 134
Anmeldedatum : 20.03.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten