Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

[Invision] Fehler bei Design änderung/Bilder verwaltung

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [Invision] Fehler bei Design änderung/Bilder verwaltung

Beitrag von DmG-Clan am Di 25 Jun 2013 - 20:45

Guten Tag liebes forumieren.com Forum,
Wir haben ein Problem mit dem ändern des Hintergrundbildes der Kategorien/Titel.
Wie Sie auf den Screenshots sehen, ist es in der Forumvorschau richtig geändert, aber auf der wirklichen Seite nicht.
Wir bitten um schnellen und freundlichen Support,






Mit freundlichen Grüßen

DmG-Clan ( http://dmg-clan.donut.tv/ )

DmG-Clan
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 25.06.13

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Invision] Fehler bei Design änderung/Bilder verwaltung

Beitrag von LouiXIV am Di 25 Jun 2013 - 20:56

Hallo und herzlich Willkommen,

du bist neu hier im Forum.
Mache dich bitte zunächst mit den hiesigen Forenregeln vertraut.

Viele Antworten findest du auch in der Wissenssammlung "Lexi Help" Exclamation

Klick einfach auf das Bild Arrow

Solltest du keine für dich passende Antwort in der Suchfunktion (Link in der Navigation) oder bei "Lexi Help" gefunden haben, dann eröffne pro Frage ein neues Thema.

Ich wünsche dir hier im Forum viele Informationen und guten Erfolg mit deinem Forum top

Um das nachzuvollziehen, du willst z.B. "Wer ist Online" auch mit der roten Grafik hinterlegt haben?

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Invision] Fehler bei Design änderung/Bilder verwaltung

Beitrag von DmG-Clan am Di 25 Jun 2013 - 22:51

Ja so das das grüne da weg ist Smile aber wir wollen wissen wie wir das machen falls wir es nochmal ändern wollen

DmG-Clan
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 25.06.13

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Invision] Fehler bei Design änderung/Bilder verwaltung

Beitrag von LouiXIV am Mi 26 Jun 2013 - 10:26

Du wirst wohl einiges im persönlichen CSS geändert haben.
Das überschreibt teilweise die Einstellungen im Adminbereich.
Such dort mal nach dem Punkt
Code:
.formsubtitle, table.ipbtable th.formsubtitle {
    -moz-border-bottom-colors: none;
    -moz-border-left-colors: none;
    -moz-border-right-colors: none;
    -moz-border-top-colors: none;
    background-color: #000000;
    background-image: url("http://i4.photobucket.com/albums/y146/Hexekati/Styles/Gaming%20green/header.png");
    border-color: -moz-use-text-color -moz-use-text-color #BF0707;
    border-image: none;
    border-style: none none solid;
    border-width: medium medium 1px;
    color: #FFFFFF;
    padding-left: 15px;
    text-align: left;
}
und ersetze dort die Grafik-URL ( http://i4.photobucket.com/albums/y146/Hexekati/Styles/Gaming%20green/header.png ) durch die, die du haben willst.

EDIT:
Du solltest auch mal deinen kompletten CSS nach dieser Grafik untersuchen.
Die ist bestimmt noch in anderen Bereichen eingesetzt.
Ersetze diese auch dort.


Zuletzt von Günther am Do 27 Jun 2013 - 15:04 bearbeitet, insgesamt 1 mal bearbeitet (Grund : Problem ist im Forum nun behoben, User war seither ohne Rückmeldung online -> erledigt)

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten