Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Passi92 Heute um 17:13

» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

[phpBB2] Bild wird nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2] Bild wird nicht angezeigt

Beitrag von Eternal Flame am So 23 Jun 2013 - 18:43

Hallo,
ich habe ein ziemlich komisches Problem
undzwar hat mich ein User darauf angesprochen, dass er in einem Thema ein eingefügtes Bild nach dem absenden nicht mehr sieht, aber in der Vorschau ?(
Ich hab dies überprüft und bei mir ist es genauso
Liegt das irgendwie am Editor? Das gleiche Bild wird in anderen Themen nämlich durchaus angezeigt und in der Vorschau auch, daher verstehe ich es nicht wirklich


Zuletzt von Sev Snape am So 23 Jun 2013 - 18:59 bearbeitet, insgesamt 1 mal bearbeitet

Eternal Flame
Lehrling
Lehrling

Weiblich Beiträge : 153
Anmeldedatum : 20.12.12
Chrome

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Bild wird nicht angezeigt

Beitrag von LouiXIV am So 23 Jun 2013 - 18:52

Ich glaube eher, dass es sich nicht um einen Direktlink zu dem Bild handelt.
Dieser muss auf .jpg .png usw. enden.
Manchmal werden html-Links verwendet, die auf .html oder mit irgendeiner ID enden. In der Vorschau ist das Bild zu sehen, aber nicht im Beitrag.

Schau dir den Bildlink mal genau an. (Du kannst ihn auch gerne hier posten)

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Bild wird nicht angezeigt

Beitrag von Eternal Flame am So 23 Jun 2013 - 18:57

Hat sich schon erledigt notknowingconfused
Hab zwar nicht wirklich etwas geändert, aber vielleicht hatte Serving einfach einen Ladehänger
jetzt sehe ich und der betreffene User die Bilder wieder
Manchmal sollte man wohl mal abwarten ehe man etwas eröffnet
Tut mir leid

Eternal Flame
Lehrling
Lehrling

Weiblich Beiträge : 153
Anmeldedatum : 20.12.12
Chrome

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten