Lexi Help
Die neuesten Themen
» Impressum
von Bigtuber Heute um 19:10

» [phpBB2] Schriftfarbe in der Expressantwort
von Mariacher J.E. Heute um 19:09

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von Bigtuber Heute um 19:04

» Themen-Icons
von Donald Duck34 Heute um 18:59

» Themen fixieren
von Ray Heute um 18:09

» [Update] Neues Theme der mobilen Version V2
von inde Heute um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

Partner
free forum

Die Smilies im neuen Editor sind inaktiv

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Die Smilies im neuen Editor sind inaktiv

Beitrag von forelle59 am Fr 21 Jun 2013 - 8:01

Hallo Leute

Dis Smilies im neuen Edidor funzen plötzlich nicht mehr.
Liegt das an eventuellen Wartungsarbeiten ?

forelle59
Lehrling
Lehrling

Männlich Beiträge : 113
Anmeldedatum : 02.08.11

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Die Smilies im neuen Editor sind inaktiv

Beitrag von Gast am Fr 21 Jun 2013 - 8:04

Keine Sorge, das ist auch bei mir so. Einmal gehts, dann wieder nicht. Da wird vielleicht versucht die Smilies wieder an den ursprünglichen Platz zu setzen. Ist doch mal ein Lichtblick und kein Fehler. Wird halt daran gearbeitet.

Gast
Gast


Nach oben Nach unten

Erledigt Re: Die Smilies im neuen Editor sind inaktiv

Beitrag von Babba_Holli am Fr 21 Jun 2013 - 9:08

Ging mir vorhin auch so, aber es soll ja bald besser werden.

Babba_Holli
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 13.06.13

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Die Smilies im neuen Editor sind inaktiv

Beitrag von schnaeuf am Fr 21 Jun 2013 - 9:28

Bei mir gehen sie ohne Unterbrechung Man muß nur hinter dem letzten Wort ein besser zwei Leezeichen machen und nach dem Smileysetzen auch, so klappt es bei mir immer

schnaeuf
Lehrling
Lehrling

Beiträge : 71
Anmeldedatum : 14.05.10

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Die Smilies im neuen Editor sind inaktiv

Beitrag von Gast am Fr 21 Jun 2013 - 10:08

Das hat mit Leerzeichen nix zutun. Die Smilies sind nicht anklickbar, man sieht die Box gar nicht und daher inaktiv. 
Dein Forum wird auch noch drankommen.

Smilies müssen wie bisher auch ohne Leerzeichen nach einem Beitrag funktionieren!

Gast
Gast


Nach oben Nach unten

Erledigt Re: Die Smilies im neuen Editor sind inaktiv

Beitrag von schnaeuf am Fr 21 Jun 2013 - 10:43

Ich habe das nur aus meiner Sicht geschrieben als Probiertip sozusagen, weils bei mir so klappt.

UND wieso wird mein Forum auch noch drankommen?????

schnaeuf
Lehrling
Lehrling

Beiträge : 71
Anmeldedatum : 14.05.10

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Die Smilies im neuen Editor sind inaktiv

Beitrag von #Frank am Fr 21 Jun 2013 - 11:11

Da hier immer noch an den Fehlern gearbeitet wird, kann es hier zu temporären Einschränkungen kommen.
Es ist gar nicht so einfach wie es erst den Anschein hatte. Beseitigt man ein Problem tuen sich an anderer Stelle gleich wieder zwei neue auf.
Aber es wird fieberhaft mit einem großen Team daran weitergearbeitet.
Interne Tests müssen noch erfolgen, aber auch da ergeben sich immer wieder neue Probleme die dann noch gelöst werden müssen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34500
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Die Smilies im neuen Editor sind inaktiv

Beitrag von forelle59 am Fr 21 Jun 2013 - 11:14

Na dann warten wir mal ab.

Danke für die Info

forelle59
Lehrling
Lehrling

Männlich Beiträge : 113
Anmeldedatum : 02.08.11

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Die Smilies im neuen Editor sind inaktiv

Beitrag von #Frank am Fr 21 Jun 2013 - 12:26

Da die Smilies inzwischen ihren alten Platz und auch die Einteilung in Gruppen wieder bekommen haben, ist das hier wohl erledigt.
closed



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34500
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten