Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 23:14

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

Partner
free forum

Javascript aus Tut* funktioniert nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Javascript aus Tut* funktioniert nicht

Beitrag von weimaranerfreundin am Do 20 Jun 2013 - 17:37

Hallo liebes Team,

bin gerade dabei meinen Editor nach Anleitung des Tutorial http://hilfe.forumieren.com/t36617-tutorial-das-aussehen-des-neuen-editors-anpassen anzupassen und bis auf das Javascript zur Änderung der Schriftfarbe klappt alles Very Happy

Woran kann es liegen, dass ich die zwar die Grösse der Schrift, aber nicht die Farbe der Schrift verändern kann?
Also ich spreche vom WYSIWYG-Modus Wink

LG Susanne


Zuletzt von weimaranerfreundin am Do 20 Jun 2013 - 17:42 bearbeitet, insgesamt 1 mal bearbeitet

weimaranerfreundin
Stammgast
Stammgast

Weiblich Beiträge : 284
Hinweis : Hauptforum: www.weimaranerforum.eu
Anmeldedatum : 16.02.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Javascript aus Tut* funktioniert nicht

Beitrag von weimaranerfreundin am Do 20 Jun 2013 - 17:41

Jetzt geht es doch - sorry.
Könnt Ihr bitte löschen.
Sorry !!
LG Susanne

weimaranerfreundin
Stammgast
Stammgast

Weiblich Beiträge : 284
Hinweis : Hauptforum: www.weimaranerforum.eu
Anmeldedatum : 16.02.12

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten