Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Codeproblem.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Codeproblem.

Beitrag von xSally am Do 13 Jun 2013 - 18:57

Hey ihr Lieben!

Ne Freundin hat mich gebeten, herauszufinden was wir da gerade falsch gemacht haben. xD Wir wollten zuerst in dem Forum Origanic Tabs einbauen, haben diese dann aber wieder entfernt und nun sind die Kategorien so weit unten. ._. Also, was haben wir falsch gemacht?

Die Seite:
http://sconlinerpg.forumieren.com/

xSally
Neuling
Neuling

Beiträge : 21
Anmeldedatum : 21.02.13

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Codeproblem.

Beitrag von Günther am Do 13 Jun 2013 - 23:31

Hallo,

offenbar befindet sich in der "Nachricht auf der Startseite", wo ihr den Code eingegeben hattet, noch ein Inhalt, der diesen Anzeigefehler hervorruft.
Überprüft das bitte mal und entfernt ggf. diesen Inhalt, um das Problem zu beheben.

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Codeproblem.

Beitrag von xSally am So 16 Jun 2013 - 13:33

Tut mir Leid für die erst jetzige Meldung!
(Konnte leider nicht an einen Computer gelangen ._.)

Also unsere Kopfzeile ist völlig leer, da steht nichts drin, niente. Surprised

xSally
Neuling
Neuling

Beiträge : 21
Anmeldedatum : 21.02.13

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Codeproblem.

Beitrag von xSally am So 16 Jun 2013 - 13:47

Okay, ich hab es herausgefunden Very Happy

Hatte einen Fehler bei dem Templates.

~~~ kann geschlossen werden!

Trotzdem danke <3

xSally
Neuling
Neuling

Beiträge : 21
Anmeldedatum : 21.02.13

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Codeproblem.

Beitrag von Günther am So 16 Jun 2013 - 13:48

Bitte.
-closed-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten