Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Chat wird nicht automatisch aktualisiert
von Bigtuber Heute um 20:01

» [phpBB2] Wanderwerbung
von Chocolate Bean Heute um 15:19

» [phpBB3] Den Mods verbieten Admin posts zu löschen
von inde Heute um 0:20

» [Tutorial - alle Versionen] Schritte zum Migrieren deines Forums zu HTTPS
von Bigtuber Gestern um 22:25

» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Gestern um 17:06

» Tamashii no Utsuri | Naruto RPG
von May3 Mi 22 Feb 2017 - 17:02

» Forum vor Gästen verschliessen
von inde Mi 22 Feb 2017 - 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

Partner
www.forumieren.de

Codeproblem.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Codeproblem.

Beitrag von xSally am Do 13 Jun 2013 - 18:57

Hey ihr Lieben!

Ne Freundin hat mich gebeten, herauszufinden was wir da gerade falsch gemacht haben. xD Wir wollten zuerst in dem Forum Origanic Tabs einbauen, haben diese dann aber wieder entfernt und nun sind die Kategorien so weit unten. ._. Also, was haben wir falsch gemacht?

Die Seite:
http://sconlinerpg.forumieren.com/

xSally
Neuling
Neuling

Beiträge : 21
Anmeldedatum : 21.02.13
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Codeproblem.

Beitrag von Günther am Do 13 Jun 2013 - 23:31

Hallo,

offenbar befindet sich in der "Nachricht auf der Startseite", wo ihr den Code eingegeben hattet, noch ein Inhalt, der diesen Anzeigefehler hervorruft.
Überprüft das bitte mal und entfernt ggf. diesen Inhalt, um das Problem zu beheben.

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Codeproblem.

Beitrag von xSally am So 16 Jun 2013 - 13:33

Tut mir Leid für die erst jetzige Meldung!
(Konnte leider nicht an einen Computer gelangen ._.)

Also unsere Kopfzeile ist völlig leer, da steht nichts drin, niente. Surprised

xSally
Neuling
Neuling

Beiträge : 21
Anmeldedatum : 21.02.13
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Codeproblem.

Beitrag von xSally am So 16 Jun 2013 - 13:47

Okay, ich hab es herausgefunden Very Happy

Hatte einen Fehler bei dem Templates.

~~~ kann geschlossen werden!

Trotzdem danke <3

xSally
Neuling
Neuling

Beiträge : 21
Anmeldedatum : 21.02.13
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Codeproblem.

Beitrag von Günther am So 16 Jun 2013 - 13:48

Bitte.
-closed-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten