Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Sailor Moon Forum SMF
von Rika Heute um 12:09

» Natur und Wildlife Forum
von Stephan68 Gestern um 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 11:42

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Gestern um 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

» Der kleine Brieffreund - Brieffreunde suchen und finden
von kleiner-brieffreund Mo 17 Apr 2017 - 20:49

» [phpBB3] Überschriften im Forum abändern
von inde Mo 17 Apr 2017 - 18:38

» [phpBB3] Hintergrundfarbe der Foren auf dem Index ändern
von inde Mo 17 Apr 2017 - 17:19

» Ein drittes Geschlecht
von inde Mo 17 Apr 2017 - 15:45

» (phbBB3) Teilnehmerlisten für Veranstaltungen
von inde Mo 17 Apr 2017 - 11:56

www.forumieren.de

User Aktivierung

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

User Aktivierung

Beitrag von Tino am Di 4 März 2008 - 0:50

Hallo


Habe heute ein Forum eröffnet

Bitte um Hilfe!

Keiner meiner Freunde oder Verwanten bekommt nach Anmeldung eine Mail mit einem Link der Aktivieren ermöglicht.Auch ist es mir anscheinend als Administrator nicht möglich manuell freizuschalten.Die Spam Filter der User die sich registrieren wollten,haben definitiv keine Mails abgefangen.

Habe im Administrator Kontrollzentrum,auf Neue Mitglieder Aktivation/Benutzer Geschaltet.So kam es nicht zur Versendung von Mails zur Aktivierung.Ebenso habe ich beim Umstellen auf Neue Mitglieder Aktivation/Admin,keine Mail an meine Mailadresse bekommen.


Wo könnte das Problem liegen?


Hat es villeicht etwas mit der Funktion "Activate drafts messages functionality" im Kontrollbereich zu tun?


viele Grüsse

Thomas


Zuletzt von Tino am Mo 10 März 2008 - 18:02 bearbeitet; insgesamt 2-mal bearbeitet

Tino
Neuling
Neuling

Männlich Beiträge : 1
Anmeldedatum : 04.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: User Aktivierung

Beitrag von Alex am Di 4 März 2008 - 8:42

Hoi Smile

Nee, damit hat das gar nix zu tun, damit kannst du posts als Vorlage speichern.

Geh mal auf

Adminbereich/Benutzer&Gruppen/Benutzer/inaktive Benutzer

da kannst Du die Leut freischalten, die sich angemeldet haben.
Stehen die da drin?

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3839 Tage alt.
13874 User haben bisher 277509 Beiträge geschrieben in 102 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten