Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Gelöschtes Forum wiederherstellen?
von Caithlin Gestern um 23:16

» Wie können die Gäste in die Threads und Kategorien sehen?
von HamsterHamstert Gestern um 20:27

» [phpBB3] Sendeplan für Webradio Forum
von inde Gestern um 17:43

» [phpBB2] Einvernehmliche Übernahme eines Forum
von inde Gestern um 17:23

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Sa 19 Aug 2017 - 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Fr 18 Aug 2017 - 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Fr 18 Aug 2017 - 21:57

www.forumieren.de

[phbb3] Portal und Widget Problem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phbb3] Portal und Widget Problem

Beitrag von medgof am Di 14 Mai 2013 - 23:53

Hallo,
habe im Portal bei
http://medgof.aktiv-forum.com/
ein Problem weil ich die Überschriften der Widgets nicht mehr sehen kann. Tie sind so dunkel wie die Farbe der Widget. Wie kann man das beseitigen?


Zuletzt von medgof am Mi 15 Mai 2013 - 0:01 bearbeitet; insgesamt 1-mal bearbeitet
avatar
medgof
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 14.05.13
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phbb3] Portal und Widget Problem

Beitrag von Günther am Di 14 Mai 2013 - 23:56

Hallo und herzlich Willkommen,

du bist neu hier im Forum.
Mache dich bitte zunächst mit den hiesigen Forenregeln vertraut.

Viele Antworten findest du auch in der Wissenssammlung "Lexi Help" Exclamation

Klick einfach auf das Bild Arrow

Solltest du keine für dich passende Antwort in der Suchfunktion (Link in der Navigation) oder bei "Lexi Help" gefunden haben, dann eröffne pro Frage ein neues Thema.

Ich wünsche dir hier im Forum viele Informationen und guten Erfolg mit deinem Forum top
Bitte füge in dein CSS-Stylesheet unter
AB -> Anzeige -> Bilder & Farben -> Farben -> Reiter "CSS Stylesheet"
folgenden Code ein:
Code:
.portal .h3 {
  color: #FFFFFF;
}
Dadurch werden die Modultitel im Portal in Weiß angezeigt, du kannst den Farbcode aber auch beliebig ändern.

Liebe Grüße
Günther
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phbb3] Portal und Widget Problem

Beitrag von medgof am Mi 15 Mai 2013 - 0:01

Herzlichen Dank Günther hat geholfen
avatar
medgof
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 14.05.13
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phbb3] Portal und Widget Problem

Beitrag von Günther am Mi 15 Mai 2013 - 0:05

Gerne und gute Nacht. Smile
-closed-
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten