Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» kleine Hilfe Hintergrund
von deafgopro Heute um 2:39

» brauche ich kleine hilfe
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

» Der kleine Brieffreund - Brieffreunde suchen und finden
von kleiner-brieffreund Mo 17 Apr 2017 - 20:49

www.forumieren.de

[phpBB3] Warum geht der Code nicht?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Falsch [phpBB3] Warum geht der Code nicht?

Beitrag von svevi am So 5 Mai 2013 - 12:42

Hallo
Ich habe diesen Code ( http://icewolf.bplaced.net/navi.txt ) gefunden, und wuerde ihn gern verwenden, aber wenn ich es so mache, wie es da steht, dann kommt nur sowas raus: http://test-forum-c11.forumieren.eu/
ich habe im Template auch das Bild URL reingestellt und alles... das einzige was ich anders gemacht hab, ist dass ich das hier:
Code:

            <table cellspacing="0" cellpadding="0" border="0" align="{MENU_POSITION}">
               <tr>
                  <td align="{MENU_POSITION}"{MENU_NOWRAP}>{GENERATED_NAV_BAR}</td>
               </tr>
            </table>

            
da ich es nicht gefunden hab, nicht ersetzt hab und dann einfach ganz unten den anderen Teil reingestellt hab...

Koennt ihr mir helfen?

GLG svevi Smile
avatar
svevi
Neuling
Neuling

Beiträge : 23
Anmeldedatum : 11.03.13
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Falsch Re: [phpBB3] Warum geht der Code nicht?

Beitrag von Günther am So 5 Mai 2013 - 13:47

Hallo,
@svevi schrieb:Ich habe diesen Code ( http://icewolf.bplaced.net/navi.txt ) gefunden, und wuerde ihn gern verwenden
Beachte bitte diese Hinweise:
Warnung vor Templates und CSSCodes von icewolf.bplaced.net
#Frank schrieb:Wenn ihr von der Seite Templates oder Codes benutzt, dann geschieht das auf eigene Gefahr.
Nicht alle dort angebotenen Codes sind fehlerfrei.
Alle dort angebotenen Codes und Templates findet ihr auch hier und das ohne Fehler.

Solltet ihr mit den dortigen Codes Probleme haben, oder euer Forum nicht mehr Funktionieren, dann wendet euch nicht an uns, sondern fragt den Betreiber dieser Seite nach Hilfe.
-closed & Papierkorb-
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten