Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Naruto - SnK
von Aiko-Chan Gestern um 16:41

» [Tutorial] Forenbanner in eine Diaschau verwandeln
von inde Gestern um 16:24

» [Tutorial] Ergebnisse der Umfragen optisch verändern
von inde Gestern um 11:44

» bestehendes Konto bei Forums Erstellung
von inde Sa 27 Mai 2017 - 20:14

» [phpBB3] Kostenloses Grafikprogramm für Windows 7 Ultimate 32bit gesucht
von inde Sa 27 Mai 2017 - 18:16

» Veröffentlichungen - Bilder in einer Zeile
von inde Sa 27 Mai 2017 - 16:15

» [phpBB3] Backup Rückgängig machen
von inde Fr 26 Mai 2017 - 12:29

» Natur und Wildlife Forum
von Stephan68 Do 25 Mai 2017 - 19:03

» [phpBB2] Charmed Bad Time
von Phoebe Do 25 Mai 2017 - 16:48

» [phpBB2] RPG-Forum Drachenkrieg
von Zocker96 Do 25 Mai 2017 - 14:14

» House Of The Rising Sun Rollenspiel-Forum
von Dr.Keks Do 25 Mai 2017 - 11:02

» Antwort landet im falschen Thema
von inde Do 25 Mai 2017 - 3:16

» [#9811] [phpBB2] Could not obtain rpg users infos
von inde Mi 24 Mai 2017 - 18:37

» [#9973] Abmeldeseite für User nicht aufrufbar
von inde Mi 24 Mai 2017 - 18:33

» [#9974] SSL plötzlich deaktiviert
von inde Mi 24 Mai 2017 - 18:30

» Header 714*264 für BVB134 (siamkatzenborussen.forumieren.com)
von inde Mi 24 Mai 2017 - 18:29

www.forumieren.de

[phpBB3] Warum geht der Code nicht?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Falsch [phpBB3] Warum geht der Code nicht?

Beitrag von svevi am So 5 Mai 2013 - 12:42

Hallo
Ich habe diesen Code ( http://icewolf.bplaced.net/navi.txt ) gefunden, und wuerde ihn gern verwenden, aber wenn ich es so mache, wie es da steht, dann kommt nur sowas raus: http://test-forum-c11.forumieren.eu/
ich habe im Template auch das Bild URL reingestellt und alles... das einzige was ich anders gemacht hab, ist dass ich das hier:
Code:

            <table cellspacing="0" cellpadding="0" border="0" align="{MENU_POSITION}">
               <tr>
                  <td align="{MENU_POSITION}"{MENU_NOWRAP}>{GENERATED_NAV_BAR}</td>
               </tr>
            </table>

            
da ich es nicht gefunden hab, nicht ersetzt hab und dann einfach ganz unten den anderen Teil reingestellt hab...

Koennt ihr mir helfen?

GLG svevi Smile
avatar
svevi
Neuling
Neuling

Beiträge : 23
Anmeldedatum : 11.03.13
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Falsch Re: [phpBB3] Warum geht der Code nicht?

Beitrag von Günther am So 5 Mai 2013 - 13:47

Hallo,
@svevi schrieb:Ich habe diesen Code ( http://icewolf.bplaced.net/navi.txt ) gefunden, und wuerde ihn gern verwenden
Beachte bitte diese Hinweise:
Warnung vor Templates und CSSCodes von icewolf.bplaced.net
#Frank schrieb:Wenn ihr von der Seite Templates oder Codes benutzt, dann geschieht das auf eigene Gefahr.
Nicht alle dort angebotenen Codes sind fehlerfrei.
Alle dort angebotenen Codes und Templates findet ihr auch hier und das ohne Fehler.

Solltet ihr mit den dortigen Codes Probleme haben, oder euer Forum nicht mehr Funktionieren, dann wendet euch nicht an uns, sondern fragt den Betreiber dieser Seite nach Hilfe.
-closed & Papierkorb-
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten