Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Forumbot Gestern um 19:32

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

» Logo für Minka02 (Kampfkatzen-rgp.forumieren.net)
von inde Mo 19 Sep 2016 - 16:09

» Wo kann man einen Avatar als User iner Seite hochladen?
von inde Mo 19 Sep 2016 - 14:25

» FC Liverpool Forum
von inde Mo 19 Sep 2016 - 12:00

Partner
free forum

Lange Ladezeit wegen illiweb

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Lange Ladezeit wegen illiweb

Beitrag von Tini26 am Mo 29 Apr 2013 - 21:01

Huhu

Nach ner halben std ladezeit hab ich es endlich hier ins forum geschafft !
Seit heute nachmittag haben einige user und ich riesen schwierigkeiten ins forum zu kommen !
Das einloggen usw dauert min 5-10min ! Unten steht immer ...... warten auf illiweb.com !
Haben nur wir das prob oder auch andere ?

Tini26
Lehrling
Lehrling

Weiblich Beiträge : 181
Anmeldedatum : 18.08.09
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Lange Ladezeit wegen illiweb

Beitrag von Günther am Mo 29 Apr 2013 - 21:06

Hallo,

es scheint derzeit tatsächlich Ladeprobleme bei einigen Bildservern (illiweb/servimg) zu geben.
Die Technik wurde bereits darüber informiert und wir bitten um Geduld. Smile

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Lange Ladezeit wegen illiweb

Beitrag von AndreasK am Mo 29 Apr 2013 - 21:16

Ja, ich leide zu 100 % darunter nix geht mehr wegen diesen Mist! Bei anderen geht es, nur bei mir nicht! Alles nur erdenkliche getan, aber alles ohne Erfolg! Nun freue ich mich das ich nicht alleine davon betroffen bin! So blöd es sich auch anhört! Also weiß ich, es liegt es nicht an mir! Ich jedenfalls habe so langsam die Faxen dicke mit den Problemen von dem Anbieter hier! Ist mich echt zu oft mit den Problemen! Sorry... aber das geht nun langsam nicht mehr so weiter....
Bin jetzt mit Handy hier!

AndreasK
Lehrling
Lehrling

Männlich Beiträge : 141
Anmeldedatum : 23.05.11

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Lange Ladezeit wegen illiweb

Beitrag von Günther am Mo 29 Apr 2013 - 21:19

@AndreasK schrieb:Bei anderen geht es, nur bei mir nicht!
Ganz genau, und das sagt uns, dass das Problem nicht ausschließlich bei Forumieren liegen kann. Wink

Da mehrere User davon betroffen sind, wird sich unsere Technik dennoch auf jeden Fall damit beschäftigen und die Ursache ergründen. Bis dahin bitte ich euch um etwas Geduld und Verständnis für die Ladeverzögerung, von der manche von euch bei einigen Bildservern betroffen sind.

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Lange Ladezeit wegen illiweb

Beitrag von Gast am Mo 29 Apr 2013 - 21:26

Auch bei mir ladet illiweb das Forum nicht komplett. Das geht jetzt schon wieder seit heute Nachmittag so.
Wäre schön, wenn sich die Technik auch mal damit befasst!

Gast
Gast


Nach oben Nach unten

Erledigt Re: Lange Ladezeit wegen illiweb

Beitrag von Günther am Mo 29 Apr 2013 - 21:29

julie3 schrieb:Wäre schön, wenn sich die Technik auch mal damit befasst!
Wie gesagt wurde das Problem bereits an sie gemeldet. Wink
Wir können derzeit nur abwarten, bis sich das Problem wieder löst bzw. wir Reaktionen von der Technik erhalten, also bitte ich bis dahin um Geduld. Es ist auch nicht erforderlich, dass sich hier jeder mit diesem Problem meldet, da wir uns darüber bereits in Kenntnis befinden. Wink

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Lange Ladezeit wegen illiweb

Beitrag von Günther am Mo 29 Apr 2013 - 21:57

Wie soeben mitgeteilt wird, hat unsere Technik das Problem wieder behoben. Smile

Könnt ihr das bestätigen?
Bitte zuvor unbedingt den Cache eures Browsers leeren:
http://www.java.com/de/download/help/webcache.xml
https://support.mozilla.org/de/kb/cache-leeren-temp-dateien-loeschen-probleme-beheben

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Lange Ladezeit wegen illiweb

Beitrag von AndreasK am Mo 29 Apr 2013 - 22:01

ja, es funzt wieder nach leidiger Zeit! Kein Witz!

AndreasK
Lehrling
Lehrling

Männlich Beiträge : 141
Anmeldedatum : 23.05.11

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Lange Ladezeit wegen illiweb

Beitrag von Tini26 am Mo 29 Apr 2013 - 22:14

Bei mir geht es im mom wieder "gott sei dank" !
Gibt es ne möglichkeit illieweb zu umgehen ??

Tini26
Lehrling
Lehrling

Weiblich Beiträge : 181
Anmeldedatum : 18.08.09
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Lange Ladezeit wegen illiweb

Beitrag von Günther am Mo 29 Apr 2013 - 22:16

Da das Problem behoben ist, schließe ich hier nun als erledigt ab. Smile

Sollten bei jemandem bestimmte Grafiken weiterhin nicht angezeigt werden, bitte den Cache des Browsers leeren und das Forum neuladen:
http://www.java.com/de/download/help/webcache.xml
https://support.mozilla.org/de/kb/cache-leeren-temp-dateien-loeschen-probleme-beheben

-closed & Papierkorb-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten