Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Profile mit mehreren Icons?
von inde Heute um 16:36

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Gestern um 16:47

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von inde Gestern um 15:48

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

» Zauberhaftes WarriorCats Forum - Sternenlicht
von Emily Stein So 23 Jul 2017 - 1:41

» Tier-Linkliste
von Emily Stein So 23 Jul 2017 - 1:40

www.forumieren.de

Neue Seite öffnen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Neue Seite öffnen

Beitrag von Angie am Sa 1 März 2008 - 0:08

Hallo liebes Team , ich habe folgendes Problem, ich habe mir ein neues Button zugefügt in der senkrechten Navileiste.
Mit diesem Button Gästebuch möchte ich gerne eine neue Seite auf gehen lassen wo das Gästebuch darin aufgeht. Nun weis ich nicht wie ich diesen Button aktiviere könnt ihr mir dabei helfen. Würde auch gerne wissen wie ich mir neue Module schaffe als wie die die vorhanden sind. durch meine Bastelei ist mir da ein Fehler im Menü Seitenstrucktur unterlaufen und habe mir leider aus der ersten kollonie die Navigation gelöscht wo darin stand Index, Portal u. s. w. habe jetzt nur noch Zugriff auf die Senkrechte Menüleiste, ich weis ich bin selten dämlich !!! würde mich auf Hilfe von euch freuen

Angie
Neuling
Neuling

Weiblich Beiträge : 11
Anmeldedatum : 05.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Seite öffnen

Beitrag von Gast am Sa 1 März 2008 - 9:49

zugangsdaten bitte mal pm das ich mir das vor ort anschauen kann
avatar
Gast
Gast


Nach oben Nach unten

Re: Neue Seite öffnen

Beitrag von Angie am Sa 1 März 2008 - 13:13

sofort moment

Angie
Neuling
Neuling

Weiblich Beiträge : 11
Anmeldedatum : 05.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Seite öffnen

Beitrag von Angie am Sa 1 März 2008 - 23:34

vielen Dank für prompte Hilfe Gruß Angie

Angie
Neuling
Neuling

Weiblich Beiträge : 11
Anmeldedatum : 05.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten