Lexi Help
Die neuesten Themen
» Themen fixieren
von Ray Heute um 5:54

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 17:05

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

Partner
free forum

Portal frisst meine Startseite!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Portal frisst meine Startseite!

Beitrag von Polarwolfkira am Di 2 Apr 2013 - 13:45

Ich wollte heute ein Portal einstellen, jedoch wenn ich jetzt auf startseite klick, komme ich nur mehr ins portal und wenn ich auf portal klick auch
außerdem, wenn ich das portal wieder ausstelle, sind meine ganzen rechten module von meiner startseite weg Oo
was soll ich tun? oo

Polarwolfkira
Neuling
Neuling

Beiträge : 34
Anmeldedatum : 28.04.12

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Portal frisst meine Startseite!

Beitrag von Günther am Di 2 Apr 2013 - 13:53

Hallo,

das sehe ich nicht so:

Wie du siehst, ist mit dem Startseite-Navilink eindeutig diese URL verknüpft:
http://alythisfluch.forumieren.net/forum
Und du siehst auch, dass diese zur Startseite deines Forums führt. Beide Navibuttons führen an das gewünschte Ziel. Wo ist dort das Problem?

Und wenn deine rechte Indexmodul-Spalte nicht angezeigt wird, stelle sicher, dass unter
AB -> Module -> Portal und Widgets -> Index-Module -> Allgemeine Optionen der Index-Module
bei Breite der 3. Kolonne (Rechts) ein Wert von mindestens 180 eingetragen ist und sich darunter auch tatsächlich Module in der rechten Spalte befinden.

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Portal frisst meine Startseite!

Beitrag von Günther am Di 2 Apr 2013 - 16:02

Ist das noch aktuell?
Ich sehe dich schon die ganze Zeit über online. Wenn hier keine Rückmeldung kommt, schließe ich in 10 Minuten, weil sich dein Problem dann anscheinend erledigt hat.

Edit:
keine Rückmeldung -> closed

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten